<!DOCTYPE html>
<html class="no-js" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://friulisera.it/xmlrpc.php">

  <title>Decreto liquidità imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull&#039;altare della burocrazia &ndash; Friulisera</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il decreto imprese o se preferite liquidità è stato pubblicato in Gazzetta Ufficiale ed entra quindi in vigore. sono 100&#046;&#046;&#046;" />
<meta name="twitter:title" content="Decreto liquidità imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull&#039;altare della burocrazia &ndash; Friulisera" />
<meta name="twitter:image" content="https://friulisera.it/wp-content/uploads/2020/04/gazzetta.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://friulisera.it/#organization","name":"Friuli Sera","url":"https://friulisera.it/","sameAs":["https://www.facebook.com/FriuliSera-1555360244789855/"],"logo":{"@type":"ImageObject","@id":"https://friulisera.it/#logo","inLanguage":"it-IT","url":"https://friulisera.it/wp-content/uploads/2019/11/cropped-logo-sito-1.png","width":2325,"height":244,"caption":"Friuli Sera"},"image":{"@id":"https://friulisera.it/#logo"}},{"@type":"WebSite","@id":"https://friulisera.it/#website","url":"https://friulisera.it/","name":"Friulisera","inLanguage":"it-IT","description":"Quotidiano digitale","publisher":{"@id":"https://friulisera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://friulisera.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/#primaryimage","inLanguage":"it-IT","url":"https://friulisera.it/wp-content/uploads/2020/04/gazzetta.jpg","width":466,"height":243},{"@type":"WebPage","@id":"https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/#webpage","url":"https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/","name":"Decreto liquidit\u00e0 imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull&#039;altare della burocrazia &ndash; Friulisera","isPartOf":{"@id":"https://friulisera.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/#primaryimage"},"datePublished":"2020-04-09T10:46:17+00:00","dateModified":"2020-04-09T10:56:40+00:00","breadcrumb":{"@id":"https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/"]}]},{"@type":"BreadcrumbList","@id":"https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://friulisera.it/","url":"https://friulisera.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/","url":"https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/","name":"Decreto liquidit\u00e0 imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull&#8217;altare della burocrazia"}}]},{"@type":"Article","@id":"https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/#article","isPartOf":{"@id":"https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/#webpage"},"author":{"@id":"https://friulisera.it/#/schema/person/f7e246dd59334cca46b298bed37d8ce7"},"headline":"Decreto liquidit\u00e0 imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull&#8217;altare della burocrazia","datePublished":"2020-04-09T10:46:17+00:00","dateModified":"2020-04-09T10:56:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/#webpage"},"publisher":{"@id":"https://friulisera.it/#organization"},"image":{"@id":"https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/#primaryimage"},"articleSection":"Economia,Italia&amp;Mondo","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://friulisera.it/#/schema/person/f7e246dd59334cca46b298bed37d8ce7","name":"Redazione","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Friulisera &raquo; Feed" href="https://friulisera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Friulisera &raquo; Feed dei commenti" href="https://friulisera.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/friulisera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='font-customizer-style-css'  href='https://friulisera.it/wp-content/themes/hueman-pro/addons/pro/wfc/front/assets/css/font_customizer.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://friulisera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://friulisera.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://friulisera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://friulisera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://friulisera.it/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.1.4' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing__buttons a.button { padding: 12px; flex: 1; }
</style>
<link rel='stylesheet' id='hph-front-style-css'  href='https://friulisera.it/wp-content/themes/hueman-pro/addons/assets/front/css/hph-front.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://friulisera.it/wp-content/themes/hueman-pro/assets/front/css/main.min.css?ver=1.2.4' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:Georgia, serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #b32c28}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #b32c28; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #b32c28; background-color: rgba(179,44,40,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #b32c28; background-color: rgba(179,44,40,0.95) }#header { background-color: #b32c28; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #b32c28; }
}
        .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        .site-title a img { max-height: 100px; }img { -webkit-border-radius: 1px; border-radius: 1px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://friulisera.it/wp-content/themes/hueman-pro-child/style.css?ver=1.1.30.1575384816' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://friulisera.it/wp-content/themes/hueman-pro/assets/front/css/font-awesome.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://friulisera.it/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=200301-4249860464' type='text/css' media='all' />
<script type='text/javascript' src='https://friulisera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://friulisera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/friulisera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://friulisera.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://friulisera.it/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://friulisera.it/wp-content/themes/hueman-pro/assets/front/js/libs/mobile-detect.min.js?ver=1.2.4' defer></script>
<link rel='https://api.w.org/' href='https://friulisera.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://friulisera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://friulisera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://friulisera.it/?p=74831' />
<link rel="alternate" type="application/json+oembed" href="https://friulisera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffriulisera.it%2Fdecreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://friulisera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffriulisera.it%2Fdecreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://friulisera.it/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://friulisera.it/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://friulisera.it/wp-content/uploads/2017/04/cropped-logo_small-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://friulisera.it/wp-content/uploads/2017/04/cropped-logo_small-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://friulisera.it/wp-content/uploads/2017/04/cropped-logo_small-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://friulisera.it/wp-content/uploads/2017/04/cropped-logo_small-1-270x270.png" />
<style id="wfc-style-post_excerpt" type="text/css" data-origin="server">
/* Setting : Estratto Articolo/Pagina */ 
.entry-summary p {
color : #000000!important;
}

</style>            <style id="grids-css" type="text/css">
                .post-list .grid-item {float: left; }
                .cols-1 .grid-item { width: 100%; }
                .cols-2 .grid-item { width: 50%; }
                .cols-3 .grid-item { width: 33.3%; }
                .cols-4 .grid-item { width: 25%; }
                @media only screen and (max-width: 719px) {
                      #grid-wrapper .grid-item{
                        width: 100%;
                      }
                }
            </style>
            
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Friulisera"/>
  <meta property="og:title" content="Decreto liquidità imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull&#039;altare della burocrazia &ndash; Friulisera"/>
  <meta property="og:url" content="https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Il decreto imprese o se preferite liquidità è stato pubblicato in Gazzetta Ufficiale ed entra quindi in vigore. sono 100 paginette ricche di rimandi ad altre norme in pieno stile italico. Ci vorranno giorni affinchè gli esperti riescano a capirne non la ratio ma le &quot;gabole&quot; contenute che certamente"/>
  <meta property="og:image" content="https://friulisera.it/wp-content/uploads/2020/04/gazzetta.jpg"/>
  <meta property="og:image:url" content="https://friulisera.it/wp-content/uploads/2020/04/gazzetta.jpg"/>
  <meta property="og:image:secure_url" content="https://friulisera.it/wp-content/uploads/2020/04/gazzetta.jpg"/>
  <meta property="og:image:width" content="466"/>
  <meta property="og:image:height" content="243"/>
  <meta property="article:published_time" content="2020-04-09T12:46:17+02:00"/>
  <meta property="article:modified_time" content="2020-04-09T12:56:40+02:00" />
  <meta property="og:updated_time" content="2020-04-09T12:56:40+02:00" />
  <meta property="article:section" content="Economia"/>
  <meta property="article:section" content="Italia&amp;Mondo"/>
  <meta property="fb:app_id" content="1553241781635118"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Decreto liquidità imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull&#039;altare della burocrazia &ndash; Friulisera"/>
  <meta itemprop="headline" content="Decreto liquidità imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull&#039;altare della burocrazia &ndash; Friulisera"/>
  <meta itemprop="description" content="Il decreto imprese o se preferite liquidità è stato pubblicato in Gazzetta Ufficiale ed entra quindi in vigore. sono 100 paginette ricche di rimandi ad altre norme in pieno stile italico. Ci vorranno giorni affinchè gli esperti riescano a capirne non la ratio ma le &quot;gabole&quot; contenute che certamente"/>
  <meta itemprop="image" content="https://friulisera.it/wp-content/uploads/2020/04/gazzetta.jpg"/>
  <meta itemprop="datePublished" content="2020-04-09"/>
  <meta itemprop="dateModified" content="2020-04-09T12:56:40+02:00" />
  <meta itemprop="author" content="Redazione"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
  <meta name="description" content="Il decreto imprese o se preferite liquidità è stato pubblicato in Gazzetta Ufficiale ed entra quindi in vigore. sono 100 paginette ricche di rimandi ad altre norme in pieno stile italico. Ci vorranno giorni affinchè gli esperti riescano a capirne non la ratio ma le &quot;gabole&quot; contenute che certamente"/>
  <meta name="author" content="Redazione"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-74831 single-format-standard wp-embed-responsive col-3cm boxed header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop  topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://friulisera.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                </li>
                      </ul>
                <ul id="menu-top_menu" class="nav container-inner group"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="https://friulisera.it/">Home</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="https://www.friulisera.it/wp-admin/"><b><I><U>Login</U></I></b></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://friulisera.it/primo-piano/">Primo piano</a></li>
<li id="menu-item-8099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8099"><a href="https://friulisera.it/italia/">Italia&#038;Mondo</a></li>
<li id="menu-item-7030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7030"><a href="https://www.friulisera.it/index.php">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://friulisera.it/friuli/">Friuli</a></li>
	<li id="menu-item-7034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7034"><a href="https://friulisera.it/udine/">Udine</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://friulisera.it/economia/">Economia</a></li>
<li id="menu-item-7038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7038"><a href="https://www.friulisera.it/index.php">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://friulisera.it/cultura/">Cultura</a></li>
	<li id="menu-item-7042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7042"><a href="https://friulisera.it/spettacoli/">Spettacoli</a></li>
	<li id="menu-item-22527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22527"><a href="https://friulisera.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-22555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22555"><a href="https://friulisera.it/cultura/comics/">Storia e Archeologia</a></li>
	<li id="menu-item-22556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22556"><a href="https://friulisera.it/cultura/scienza/">Scienza</a></li>
	<li id="menu-item-2616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2616"><a href="https://friulisera.it/poesia-di-strada/">Poesia di strada</a></li>
</ul>
</li>
<li id="menu-item-7051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7051"><a href="https://friulisera.it/regione/">Regione</a>
<ul class="sub-menu">
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://friulisera.it/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-7047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7047"><a href="https://friulisera.it/opinioni/">Opinioni</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://friulisera.it/friuli-sera/"><b><u>| Archivio |</u></b></a>
<ul class="sub-menu">
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://friulisera.it/friuli-sera/">Friulisera</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://friulisera.it/speciali/">Speciali</a></li>
</ul>
</li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group hu-pad central-header-zone">
                                                  </div>

              <a href="https://friulisera.it/" rel="home"><img src="https://friulisera.it/wp-content/uploads/2019/11/cropped-cropped-logo-sito-1-1.png" width="1500" height="157" alt="Friulisera" class="new-site-image" srcset="https://friulisera.it/wp-content/uploads/2019/11/cropped-cropped-logo-sito-1-1.png 1500w, https://friulisera.it/wp-content/uploads/2019/11/cropped-cropped-logo-sito-1-1-300x31.png 300w, https://friulisera.it/wp-content/uploads/2019/11/cropped-cropped-logo-sito-1-1-1080x113.png 1080w, https://friulisera.it/wp-content/uploads/2019/11/cropped-cropped-logo-sito-1-1-520x54.png 520w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-top_menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="https://friulisera.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="https://www.friulisera.it/wp-admin/"><b><I><U>Login</U></I></b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://friulisera.it/primo-piano/">Primo piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8099"><a href="https://friulisera.it/italia/">Italia&#038;Mondo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7030"><a href="https://www.friulisera.it/index.php">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://friulisera.it/friuli/">Friuli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7034"><a href="https://friulisera.it/udine/">Udine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://friulisera.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7038"><a href="https://www.friulisera.it/index.php">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://friulisera.it/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7042"><a href="https://friulisera.it/spettacoli/">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22527"><a href="https://friulisera.it/cultura/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22555"><a href="https://friulisera.it/cultura/comics/">Storia e Archeologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22556"><a href="https://friulisera.it/cultura/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2616"><a href="https://friulisera.it/poesia-di-strada/">Poesia di strada</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7051"><a href="https://friulisera.it/regione/">Regione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://friulisera.it/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7047"><a href="https://friulisera.it/opinioni/">Opinioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://friulisera.it/friuli-sera/"><b><u>| Archivio |</u></b></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://friulisera.it/friuli-sera/">Friulisera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://friulisera.it/speciali/">Speciali</a></li>
</ul>
</li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://friulisera.it/economia/" rel="category tag">Economia</a> <span>/</span> <a href="https://friulisera.it/italia/" rel="category tag">Italia&amp;Mondo</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="hu-pad group">
              <article class="post-74831 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-italia">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Decreto liquidità imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull&#8217;altare della burocrazia</h1>
<p class="post-byline">
   di   <span class="vcard author">
     <span class="fn"><a href="https://friulisera.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
   </span>
   &middot;
                  
                            Pubblicato <time class="published" datetime="2020-04-09T12:46:17+02:00">9 Aprile 2020</time>
              &middot; Aggiornato <time class="updated" datetime="2020-04-09T12:56:40+02:00">9 Aprile 2020</time>
              </p>
                                
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Condividi con</h3><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Decreto%20liquidit%C3%A0%20imprese%2C%20il%20testo%20integrale%20pubblicato%20in%20Gazzetta%20Ufficiale.%20100%20paginette%20sull%E2%80%99altare%20della%20burocrazia&#038;url=https%3A%2F%2Ffriulisera.it%2Fdecreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon twitter" role="img" aria-hidden="true"> <use xlink:href="#twitter"></use> </svg><span class="screen-reader-text">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffriulisera.it%2Fdecreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon facebook" role="img" aria-hidden="true"> <use xlink:href="#facebook"></use> </svg><span class="screen-reader-text">Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffriulisera.it%2Fdecreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale%2F&#038;media=https%3A%2F%2Ffriulisera.it%2Fwp-content%2Fuploads%2F2020%2F04%2Fgazzetta.jpg&#038;description=Decreto%20liquidit%C3%A0%20imprese%2C%20il%20testo%20integrale%20pubblicato%20in%20Gazzetta%20Ufficiale.%20100%20paginette%20sull%E2%80%99altare%20della%20burocrazia" rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Decreto liquidità imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull’altare della burocrazia"><svg class="scriptlesssocialsharing__icon pinterest" role="img" aria-hidden="true"> <use xlink:href="#pinterest"></use> </svg><span class="screen-reader-text">Pinterest</span></a><a class="button linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Ffriulisera.it%2Fdecreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale%2F&#038;title=Decreto%20liquidit%C3%A0%20imprese%2C%20il%20testo%20integrale%20pubblicato%20in%20Gazzetta%20Ufficiale.%20100%20paginette%20sull%E2%80%99altare%20della%20burocrazia&#038;source=https%3A%2F%2Ffriulisera.it" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon linkedin" role="img" aria-hidden="true"> <use xlink:href="#linkedin"></use> </svg><span class="screen-reader-text">Linkedin</span></a><a class="button email" href="mailto:?body=I%20read%20this%20post%20and%20wanted%20to%20share%20it%20with%20you.%20Here%27s%20the%20link%3A%20https%3A%2F%2Ffriulisera.it%2Fdecreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale%2F&#038;subject=A%20post%20worth%20sharing%3A%20Decreto%20liquidit%C3%A0%20imprese%2C%20il%20testo%20integrale%20pubblicato%20in%20Gazzetta%20Ufficiale.%20100%20paginette%20sull%E2%80%99altare%20della%20burocrazia" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon envelope" role="img" aria-hidden="true"> <use xlink:href="#envelope"></use> </svg><span class="screen-reader-text">Email</span></a><a class="button whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=Decreto%20liquidit%C3%A0%20imprese%2C%20il%20testo%20integrale%20pubblicato%20in%20Gazzetta%20Ufficiale.%20100%20paginette%20sull%E2%80%99altare%20della%20burocrazia%20%E2%80%94%20https%3A%2F%2Ffriulisera.it%2Fdecreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon whatsapp" role="img" aria-hidden="true"> <use xlink:href="#whatsapp"></use> </svg><span class="screen-reader-text">WhatsApp</span></a><a class="button telegram" target="_blank" href="https://telegram.me/share/url?url=https%3A%2F%2Ffriulisera.it%2Fdecreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale%2F&#038;text=Decreto%20liquidit%C3%A0%20imprese%2C%20il%20testo%20integrale%20pubblicato%20in%20Gazzetta%20Ufficiale.%20100%20paginette%20sull%E2%80%99altare%20della%20burocrazia" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon telegram-plane" role="img" aria-hidden="true"> <use xlink:href="#telegram-plane"></use> </svg><span class="screen-reader-text">Telegram</span></a><a class="button pocket" target="_blank" href="https://getpocket.com/save?url=https%3A%2F%2Ffriulisera.it%2Fdecreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale%2F&#038;title=Decreto%20liquidit%C3%A0%20imprese%2C%20il%20testo%20integrale%20pubblicato%20in%20Gazzetta%20Ufficiale.%20100%20paginette%20sull%E2%80%99altare%20della%20burocrazia" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon get-pocket" role="img" aria-hidden="true"> <use xlink:href="#get-pocket"></use> </svg><span class="screen-reader-text">Pocket</span></a></div></div><p>Il decreto imprese o se preferite liquidità è stato pubblicato in Gazzetta Ufficiale ed entra quindi in vigore. sono 100 paginette ricche di rimandi ad altre norme in pieno stile italico. Ci vorranno giorni affinchè gli esperti riescano a capirne non la ratio ma le "gabole" contenute che certamente ci sono e che creeranno il solito marasma. Altro che sburocratizzazione.     Il decreto che trovate scaricabile in calce, contiene misure sulle garanzie statali al credito alle imprese, il rinvio di alcune scadenze fiscali, l’estensione delle norme di golden power e la proroga dei termini processuali. I settori su cui si è esteso Golden power Il decreto legge imprese, appena pubblicato in Gazzetta Ufficiale, estende i settori su cui potrà essere applicato dal Governo il Golden power contro scalate ritenute ostili. I nuovi settori di applicazione sono: a) infrastrutture critiche, siano esse fisiche o virtuali, tra cui l'energia, i trasporti, l'acqua, la salute, le comunicazioni, i media, il trattamento o l'archiviazione di dati, le infrastrutture aerospaziali, di difesa, elettorali o finanziarie, e le strutture sensibili, nonché gli investimenti in terreni e immobili fondamentali per l'utilizzo di tali infrastrutture; b) tecnologie critiche e prodotti a duplice uso quali definiti nell'articolo 2, punto 1, del regolamento (CE) n. 428/2009 del Consiglio ( 15), tra cui l'intelligenza artificiale, la robotica, i semiconduttori, la cibersicurezza, le tecnologie aerospaziali, di difesa, di stoccaggio dell'energia, quantistica e nucleare, nonché le nanotecnologie e le biotecnologie; c) sicurezza dell'approvvigionamento di fattori produttivi critici, tra cui l'energia e le materie prime, nonché la sicurezza alimentare; d) accesso a informazioni sensibili, compresi i dati personali, o la capacità di controllare tali informazioni; o e) libertà e pluralismo dei media.  Sono soggetti all'obbligo di notifica anche gli acquisti di soggetti appartenenti alla Ue Contratti semplificati con le banche Contratti e comunicazioni più agevoli con le banche fino alla fine dello stato di emergenza. Il decreto, che conferma in gran parte i contenuti anticipati verbalmente dal governo, è suddiviso in sei capitoli, tra cui anche il cosiddetto  golden power per impedire scalate ostili alle aziende italiane da parte di soggetti stranieri, le scadenze fiscali, la proroga dei termini processuali e altre disposizioni in materia di salute e lavoro.</p>
<p>Farà discutere la scelta inserita di vietare i  dividendi e riacquisto di azioni proprie per un anno  a chi otterrà i prestiti e l' obbligo di destinare il finanziamento per costi del personale e investimenti di attività localizzate in Italia. Sono questi  i due principali paletti di accesso al credito garantito previsti dal "dl Imprese".</p>
<p>Meno vincolante la norma sul lavoro: "L'impresa che beneficia della garanzia assume l'impegno a gestire i livelli occupazionale attraverso accordi sindacali".</p>
<p>Vengono poi sterilizzate le commissioni che si possono limitare al recupero dei costi ed essere inferiori ai prestiti senza garanzia.</p>
<p>Contratti e comunicazioni più agevoli con le banche fino alla fine dello stato di emergenza. Lo prevede il decreto.   Si potranno concludere contratti anche se il cliente esprime il proprio consenso mediante posta elettronica non certificata o altro strumento idoneo, a condizione che questi siano accompagnati da copia di un documento di riconoscimento in corso di validità del contraente, facciano riferimento a un contratto identificabile in modo certo e siano conservati insieme al contratto medesimo con modalità tali da garantirne la sicurezza, integrità e immodificabilità.  Si prevede anche un regime speciale sia per la consegna di copia del contratto da parte dell'intermediario sia per l'esercizio del diritto di recesso da parte del cliente, per salvaguardare gli interessi della clientela nel contesto della crisi.  Si potranno concludere contratti anche se il cliente esprime il proprio consenso mediante posta elettronica non certificata o altro strumento idoneo, a condizione che questi siano accompagnati da copia di un documento di riconoscimento in corso di validità del contraente, facciano riferimento a un contratto identificabile in modo certo e siano conservati insieme al contratto medesimo con modalità tali da garantirne la sicurezza, integrità e immodificabilità. Si prevede anche un regime speciale sia per la consegna di copia del contratto da parte dell'intermediario sia per l'esercizio del diritto di recesso da parte del cliente, per salvaguardare gli interessi della clientela nel contesto della crisi.</p>
<p>Sbloccati gli incrementi contrattuali per i medici di famiglia, pediatri di libera scelta e specialisti ambulatoriali. "Al fine di corrispondere al maggior impegno richiesto ai medici convenzionati  per garantire la continuità assistenziale durante l'emergenza in corso - si afferma - la norma anticipa gli effetti economici relativi all'Accordo collettivo nazionale 2016-18 previsti per la Medicina convenzionata".</p>
<p>Ad oggi nessuna delle 3 categorie ha ricevuto tutti gli incrementi contrattuali previsti.  I medici di famiglia dovranno garantire  la "reperibilità a distanza per tutta la giornata,anche con l'aiuto del personale di studio, in modo da contenere il contatto diretto e limitare i rischi di contagio di medici e personale stesso". Per questo dovranno dotarsi di sistemi di piattaforme digitali per la teleassistenza.</p>
<p>Le Regioni forniranno inoltre saturimetri, da distribuire ai pazienti, per la misurazione dell'ossigeno nei videoconsulti.  Stop per tutti i processi fino a 11 maggio Lo stop ai procedimenti civili e penali pendenti presso tutti gli uffici giudiziari, fissato dal Cura Italia al 15 aprile, viene differito all'11 maggio. Lo prevede il decreto che ha efficacia anche sulle commissioni tributari, per la magistratura militare e per la Corte dei Conti. Le norme non si applicano ai procedimenti penali i cui termini scadono nei sei mesi successivi all'11 maggio. Per i processi amministrativi la proroga è dal 16 aprile al 3 maggio incluso  ma con esclusivo riferimento alla notifica dei ricorsi.</p>
<p>Clicca per scaricare il Decreto liquidità <a href="https://friulisera.it/wp-content/uploads/2020/04/decreto-credito.pdf">decreto credito</a></p>
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>



	<ul class="post-nav group">
		<li class="next"><a href="https://friulisera.it/la-sconcertante-sorpresa-nelluovo-di-pasqua/" rel="next"><i class="fas fa-chevron-right"></i><strong>Articolo successivo</strong> <span>La sconcertante sorpresa nell&#8217;uovo di Pasqua</span></a></li>
		<li class="previous"><a href="https://friulisera.it/covid-19-coop-itaca-lancia-le-playlist-dei-servizi-su-spotify/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>Covid-19: Coop Itaca lancia le playlist dei servizi su Spotify</span></a></li>
	</ul>

    <script type="text/javascript">
        jQuery( function($) {
            var _fireWhenCzrAppReady = function() {
              czrapp.proRelPostsRendered = $.Deferred();
              var waypoint = new Waypoint({
                  element: document.getElementById('pro-related-posts-wrapper'),
                  handler: function(direction) {
                        if ( 'pending' == czrapp.proRelPostsRendered.state() ) {
                              var $wrap = $('#pro-related-posts-wrapper');
                              $wrap.addClass('loading');
                              czrapp.doAjax( {
                                      action: "ha_inject_pro_related",
                                      // => Always get the option from the $_POSTED data in ajax
                                      related_post_id : 74831,
                                      pro_related_posts_opt : [],
                                      free_related_posts_opt : "categories",
                                      layout_class : "col-3cm"
                                  } ).done( function( r ) {
                                        if ( r && r.data && r.data.html ) {
                                            if ( 'pending' == czrapp.proRelPostsRendered.state() ) {
                                                $.when( $('#pro-related-posts-wrapper').append( r.data.html ) ).done( function() {
                                                      czrapp.proRelPostsRendered.resolve();
                                                      $wrap.find('.czr-css-loader').css('opacity', 0);
                                                      _.delay( function() {
                                                            $wrap.removeClass('loading').addClass('loaded');
                                                      }, 800 );
                                                });
                                            }
                                        }
                                  });
                        }
                  },
                  offset: '110%'
              });
          };//_fireWhenCzrAppReady

          if ( window.czrapp && czrapp.methods && czrapp.methods.ProHeaderSlid ) {
            _fireWhenCzrAppReady()
          } else {
            document.addEventListener('czrapp-is-ready', _fireWhenCzrAppReady );
          }
        });//jQuery()
    </script>
    <div id="pro-related-posts-wrapper"><div class="czr-css-loader czr-mr-loader dark"><div></div><div></div><div></div></div></div>


<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.hu-pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Seguici:</p>          
          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/Friulisera.it/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/Friulisera_epap" target="_blank" ><i class="fab fa-twitter"></i></a></li></ul>  			</div>
			
			
			
			<div id="media_image-3" class="widget widget_media_image"><a href="https://www.e-paper.it/"><img width="300" height="132" src="https://friulisera.it/wp-content/uploads/2019/01/testatona51-e1548795169995-300x132.png" class="image wp-image-59769  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="text-10" class="widget widget_text"><h3 class="widget-title">associati a FriuliSera e-Paper</h3>			<div class="textwidget"><p><a href="https://friulisera.it/perche-abbonarsi-friulisera-it/"><font color="black><font size="5"><b>&#x2192 CLICCA QUI PER DARE IL TUO CONTRIBUTO MENSILE O ANNUALE AL PROGETTO EDITORIALE INDIPENDENTE</b></font></a></li>
</div>
		</div><script type="text/javascript">var ajaxurl = 'https://friulisera.it/wp-admin/admin-ajax.php';</script><div class='widget-wrapper widget'><div class='title-wrapper'><h3 class='widgettitle widget-title'>Dai il tuo contributo STRAORDINARIO  a FriuliSera</h3><div class='clear'></div></div>
    <div id="donationContainer2119417619" class='wcontainer'></div>

    <script>
        var smartDonationsRootPath="https://friulisera.it/wp-content/plugins/smart-donations/";
		var smartDonationsSandbox="n";
		var smartDonationsIPNUrl="https://friulisera.it/?sd_ipn_trigger=1";
        if(!window.smartDonationsItemsToLoad)
            window.smartDonationsItemsToLoad=new Array();;

        window.smartDonationsItemsToLoad.push({'options':{"smartDonationsType":"textbox","donation_provider":"paypal","campaign_id":"0","donation_currency":"EUR","donation_description":"Grazie per aver fatto una donazione a Friuli Sera","selectedCountry":"it_IT","smartDonationsComment":" PER DONARE CON PAY PAL:","smartDonationsRecommendedDonation":"0","smartDonationsStyle":"2","cmd":"_donations","item_name":"Grazie per aver fatto una donazione a Friuli Sera","business":"info@e-paper.it","lc":"it_IT","no_note":"0","currency_code":"EUR","bn":"PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest","bn":"Rednao_SP","custom":"0","notify_url":"https://friulisera.it?sd_ipn_trigger=1","return":"https://www.friulisera.it","amount":"0","styles":{"smartDonationsCommentText":"vertical-align:middle; margin-left:5px;font-family:verdana;","smartDonationsDonationBox":"vertical-align:middle; margin-left:5px;font-family:verdana;","smartDonationsDonationButton":"vertical-align:middle; margin-left:5px;"},"returningUrl":"https://www.friulisera.it"},'element':'donationContainer2119417619'});

    </script>
</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Per donare con bonifico tramite associazione &#8220;Ilquotidianonuovo&#8221;</h3>			<div class="textwidget">Iban:  IT 49G086 22899000 19000113122</div>
		</div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.legacoopfvg.it/"><img width="300" height="126" src="https://friulisera.it/wp-content/uploads/2016/04/logo-in-vettoriale-300x126.jpg" class="image wp-image-55314  attachment-medium size-medium" alt="legacoop_fvg baner" style="max-width: 100%; height: auto;" srcset="https://friulisera.it/wp-content/uploads/2016/04/logo-in-vettoriale-300x126.jpg 300w, https://friulisera.it/wp-content/uploads/2016/04/logo-in-vettoriale-1080x452.jpg 1080w, https://friulisera.it/wp-content/uploads/2016/04/logo-in-vettoriale-600x251.jpg 600w, https://friulisera.it/wp-content/uploads/2016/04/logo-in-vettoriale.jpg 1997w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">EDITORIALE</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://friulisera.it/leditoria-ai-tempi-del-coronavirus-evidenziate-tragicamente-le-criticita-di-un-sistema-che-rischia-grosso/">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2020/03/Crisi-della-carta-stampata-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2020/03/Crisi-della-carta-stampata-520x245.jpg 520w, https://friulisera.it/wp-content/uploads/2020/03/Crisi-della-carta-stampata-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://friulisera.it/editoriale/" rel="category tag">Editoriale</a></p>				<p class="post-item-title"><a href="https://friulisera.it/leditoria-ai-tempi-del-coronavirus-evidenziate-tragicamente-le-criticita-di-un-sistema-che-rischia-grosso/" rel="bookmark" title="Permalink to L&#8217;editoria ai tempi del coronavirus. Evidenziate tragicamente le criticità di un sistema che rischia grosso. Potrebbe venire meno l&#8217;abitudine all&#8217;acquisto mattutino del quotidiano">L&#8217;editoria ai tempi del coronavirus. Evidenziate tragicamente le criticità di un sistema che rischia grosso. Potrebbe venire meno l&#8217;abitudine all&#8217;acquisto mattutino del quotidiano</a></p>
				<p class="post-item-date">30 Mar, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-7" class="widget widget_hu_posts">
<h3 class="widget-title">Primo Piano</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://friulisera.it/dipartimento-della-protezione-civile-covid-19-italia-monitoraggio-della-situazione/">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2020/03/cartina-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2020/03/cartina-520x245.jpg 520w, https://friulisera.it/wp-content/uploads/2020/03/cartina-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://friulisera.it/italia/" rel="category tag">Italia&amp;Mondo</a> / <a href="https://friulisera.it/primo-piano/" rel="category tag">Primo piano</a></p>				<p class="post-item-title"><a href="https://friulisera.it/dipartimento-della-protezione-civile-covid-19-italia-monitoraggio-della-situazione/" rel="bookmark" title="Permalink to Dipartimento della Protezione Civile COVID-19 Italia &#8211; Monitoraggio della situazione">Dipartimento della Protezione Civile COVID-19 Italia &#8211; Monitoraggio della situazione</a></p>
				<p class="post-item-date">7 Mar, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3>
	<div class="alx-tabs-container">


		
			
			<ul id="tab-recent-2" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/inserire-nel-prossimo-decreto-le-piccole-attivita-individuali-e-familiari-di-natura-domiciliare/">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2019/04/gallanda-1-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2019/04/gallanda-1-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2019/04/gallanda-1-150x150.jpg 150w, https://friulisera.it/wp-content/uploads/2019/04/gallanda-1-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://friulisera.it/italia/" rel="category tag">Italia&amp;Mondo</a> / <a href="https://friulisera.it/opinioni/" rel="category tag">Opinioni</a></p>						<p class="tab-item-title"><a href="https://friulisera.it/inserire-nel-prossimo-decreto-le-piccole-attivita-individuali-e-familiari-di-natura-domiciliare/" rel="bookmark" title="Permalink to Inserire nel prossimo decreto  le piccole attività individuali e familiari di natura domiciliare">Inserire nel prossimo decreto  le piccole attività individuali e familiari di natura domiciliare</a></p>
						<p class="tab-item-date">9 Apr, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/il-9-aprile-di-75-anni-fa-feroce-eccidio-partigiani-presso-carceri-di-udine/">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2020/04/lapide-carcere-ud-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2020/04/lapide-carcere-ud-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2020/04/lapide-carcere-ud-150x150.jpg 150w, https://friulisera.it/wp-content/uploads/2020/04/lapide-carcere-ud-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://friulisera.it/udine/" rel="category tag">Udine</a></p>						<p class="tab-item-title"><a href="https://friulisera.it/il-9-aprile-di-75-anni-fa-feroce-eccidio-partigiani-presso-carceri-di-udine/" rel="bookmark" title="Permalink to Il 9 aprile di 75 anni fa: feroce eccidio di partigiani presso le Carceri di Udine">Il 9 aprile di 75 anni fa: feroce eccidio di partigiani presso le Carceri di Udine</a></p>
						<p class="tab-item-date">9 Apr, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/la-sconcertante-sorpresa-nelluovo-di-pasqua/">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2020/04/capozzi-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2020/04/capozzi-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2020/04/capozzi-150x150.jpg 150w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://friulisera.it/opinioni/" rel="category tag">Opinioni</a> / <a href="https://friulisera.it/udine/" rel="category tag">Udine</a></p>						<p class="tab-item-title"><a href="https://friulisera.it/la-sconcertante-sorpresa-nelluovo-di-pasqua/" rel="bookmark" title="Permalink to La sconcertante sorpresa nell&#8217;uovo di Pasqua">La sconcertante sorpresa nell&#8217;uovo di Pasqua</a></p>
						<p class="tab-item-date">9 Apr, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2020/04/gazzetta-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2020/04/gazzetta-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2020/04/gazzetta-150x150.jpg 150w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://friulisera.it/economia/" rel="category tag">Economia</a> / <a href="https://friulisera.it/italia/" rel="category tag">Italia&amp;Mondo</a></p>						<p class="tab-item-title"><a href="https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/" rel="bookmark" title="Permalink to Decreto liquidità imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull&#8217;altare della burocrazia">Decreto liquidità imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull&#8217;altare della burocrazia</a></p>
						<p class="tab-item-date">9 Apr, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/covid-19-coop-itaca-lancia-le-playlist-dei-servizi-su-spotify/">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2020/04/cultura-covidrrr-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2020/04/cultura-covidrrr-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2020/04/cultura-covidrrr-150x150.jpg 150w, https://friulisera.it/wp-content/uploads/2020/04/cultura-covidrrr-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://friulisera.it/cultura/" rel="category tag">Cultura</a></p>						<p class="tab-item-title"><a href="https://friulisera.it/covid-19-coop-itaca-lancia-le-playlist-dei-servizi-su-spotify/" rel="bookmark" title="Permalink to Covid-19: Coop Itaca lancia le playlist dei servizi su Spotify">Covid-19: Coop Itaca lancia le playlist dei servizi su Spotify</a></p>
						<p class="tab-item-date">9 Apr, 2020</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		

		
			</div>

</div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
        <p>Altro</p>  		</div>
		
		
		<div id="search-4" class="widget widget_search"><h3 class="widget-title">Cerca</h3><form role="search" method="get" class="search-form" action="https://friulisera.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">SPECIALI</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://friulisera.it/regione-che-vai-mascherina-che-trovi-in-vigore-da-oggi-lordinanza-by-zaia-fedriga-nascondere-naso-e-bocca/">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2020/04/Max-Siedentopf-Collater.al-5-copia-1-790x530-1-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2020/04/Max-Siedentopf-Collater.al-5-copia-1-790x530-1-520x245.jpg 520w, https://friulisera.it/wp-content/uploads/2020/04/Max-Siedentopf-Collater.al-5-copia-1-790x530-1-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://friulisera.it/regione/" rel="category tag">Regione</a> / <a href="https://friulisera.it/speciali/" rel="category tag">Speciali</a></p>				<p class="post-item-title"><a href="https://friulisera.it/regione-che-vai-mascherina-che-trovi-in-vigore-da-oggi-lordinanza-by-zaia-fedriga-nascondere-naso-e-bocca/" rel="bookmark" title="Permalink to Regione che vai mascherina che trovi. In vigore da oggi l&#8217;ordinanza by Zaia &#038; Fedriga &#8220;nascondere naso e bocca&#8221;">Regione che vai mascherina che trovi. In vigore da oggi l&#8217;ordinanza by Zaia &#038; Fedriga &#8220;nascondere naso e bocca&#8221;</a></p>
				<p class="post-item-date">4 Apr, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">NEWS</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://friulisera.it/con-la-scusa-del-coronavirus-lungheria-diventa-dittatura-e-si-pone-fuori-dalle-regole-democratiche-europee-ma-per-salvini-e-meloni-e-tutto-regolare/">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2020/04/salvini-orban-300x164-1-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://friulisera.it/italia/" rel="category tag">Italia&amp;Mondo</a> / <a href="https://friulisera.it/news/" rel="category tag">News</a></p>				<p class="post-item-title"><a href="https://friulisera.it/con-la-scusa-del-coronavirus-lungheria-diventa-dittatura-e-si-pone-fuori-dalle-regole-democratiche-europee-ma-per-salvini-e-meloni-e-tutto-regolare/" rel="bookmark" title="Permalink to Con la scusa del coronavirus l&#8217;Ungheria diventa dittatura e si pone fuori dalle regole democratiche europee. Ma per Salvini e Meloni è tutto regolare">Con la scusa del coronavirus l&#8217;Ungheria diventa dittatura e si pone fuori dalle regole democratiche europee. Ma per Salvini e Meloni è tutto regolare</a></p>
				<p class="post-item-date">1 Apr, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_6_giorni_compatto/7520/ffffff/fc9b2a/5e5e5e/ffffff/it" width=187 height=302 frameborder="0"></iframe></div></div></div><div id="alxtabs-3" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-2"><li class="alx-tab tab-popular"><a href="#tab-popular-3" title="Articoli Popolari"><i class="fas fa-star"></i><span>Articoli Popolari</span></a></li><li class="alx-tab tab-recent"><a href="#tab-recent-3" title="Articoli Recenti"><i class="far fa-clock"></i><span>Articoli Recenti</span></a></li></ul>
	<div class="alx-tabs-container">


		
			
			<ul id="tab-recent-3" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/inserire-nel-prossimo-decreto-le-piccole-attivita-individuali-e-familiari-di-natura-domiciliare/">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2019/04/gallanda-1-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2019/04/gallanda-1-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2019/04/gallanda-1-150x150.jpg 150w, https://friulisera.it/wp-content/uploads/2019/04/gallanda-1-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/inserire-nel-prossimo-decreto-le-piccole-attivita-individuali-e-familiari-di-natura-domiciliare/" rel="bookmark" title="Permalink to Inserire nel prossimo decreto  le piccole attività individuali e familiari di natura domiciliare">Inserire nel prossimo decreto  le piccole attività individuali e familiari di natura domiciliare</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/il-9-aprile-di-75-anni-fa-feroce-eccidio-partigiani-presso-carceri-di-udine/">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2020/04/lapide-carcere-ud-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2020/04/lapide-carcere-ud-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2020/04/lapide-carcere-ud-150x150.jpg 150w, https://friulisera.it/wp-content/uploads/2020/04/lapide-carcere-ud-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/il-9-aprile-di-75-anni-fa-feroce-eccidio-partigiani-presso-carceri-di-udine/" rel="bookmark" title="Permalink to Il 9 aprile di 75 anni fa: feroce eccidio di partigiani presso le Carceri di Udine">Il 9 aprile di 75 anni fa: feroce eccidio di partigiani presso le Carceri di Udine</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/la-sconcertante-sorpresa-nelluovo-di-pasqua/">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2020/04/capozzi-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2020/04/capozzi-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2020/04/capozzi-150x150.jpg 150w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/la-sconcertante-sorpresa-nelluovo-di-pasqua/" rel="bookmark" title="Permalink to La sconcertante sorpresa nell&#8217;uovo di Pasqua">La sconcertante sorpresa nell&#8217;uovo di Pasqua</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2020/04/gazzetta-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2020/04/gazzetta-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2020/04/gazzetta-150x150.jpg 150w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/decreto-liquidita-imprese-il-testo-integrale-pubblicato-in-gazzetta-ufficiale/" rel="bookmark" title="Permalink to Decreto liquidità imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull&#8217;altare della burocrazia">Decreto liquidità imprese, il testo integrale pubblicato in Gazzetta Ufficiale. 100 paginette sull&#8217;altare della burocrazia</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/covid-19-coop-itaca-lancia-le-playlist-dei-servizi-su-spotify/">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2020/04/cultura-covidrrr-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2020/04/cultura-covidrrr-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2020/04/cultura-covidrrr-150x150.jpg 150w, https://friulisera.it/wp-content/uploads/2020/04/cultura-covidrrr-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/covid-19-coop-itaca-lancia-le-playlist-dei-servizi-su-spotify/" rel="bookmark" title="Permalink to Covid-19: Coop Itaca lancia le playlist dei servizi su Spotify">Covid-19: Coop Itaca lancia le playlist dei servizi su Spotify</a></p>
											</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-3" class="alx-tab group thumbs-enabled">

								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/inserire-nel-prossimo-decreto-le-piccole-attivita-individuali-e-familiari-di-natura-domiciliare/" title="Permalink to Inserire nel prossimo decreto  le piccole attività individuali e familiari di natura domiciliare">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2019/04/gallanda-1-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2019/04/gallanda-1-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2019/04/gallanda-1-150x150.jpg 150w, https://friulisera.it/wp-content/uploads/2019/04/gallanda-1-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/inserire-nel-prossimo-decreto-le-piccole-attivita-individuali-e-familiari-di-natura-domiciliare/" rel="bookmark" title="Permalink to Inserire nel prossimo decreto  le piccole attività individuali e familiari di natura domiciliare">Inserire nel prossimo decreto  le piccole attività individuali e familiari di natura domiciliare</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/test/" title="Permalink to Lacrime di coccodrillo e&#8217; il &#8216;calvario&#8217; di Obama">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2016/01/obama-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2016/01/obama-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2016/01/obama-150x150.jpg 150w, https://friulisera.it/wp-content/uploads/2016/01/obama-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/test/" rel="bookmark" title="Permalink to Lacrime di coccodrillo e&#8217; il &#8216;calvario&#8217; di Obama">Lacrime di coccodrillo e&#8217; il &#8216;calvario&#8217; di Obama</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/continua-a-calare-il-tasso-di-disoccupazione-lo-conferma-listat/" title="Permalink to Continua a calare il tasso di disoccupazione, lo conferma l&#8217;Istat">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2016/01/lavoro5-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2016/01/lavoro5-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2016/01/lavoro5-150x150.jpg 150w, https://friulisera.it/wp-content/uploads/2016/01/lavoro5-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/continua-a-calare-il-tasso-di-disoccupazione-lo-conferma-listat/" rel="bookmark" title="Permalink to Continua a calare il tasso di disoccupazione, lo conferma l&#8217;Istat">Continua a calare il tasso di disoccupazione, lo conferma l&#8217;Istat</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/sorella-terra-a-roma-gli-scatti-del-national-geographic/" title="Permalink to &#8220;Sorella terra&#8221;: a Roma gli scatti del National Geographic">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2016/01/4-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2016/01/4-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2016/01/4-150x150.jpg 150w, https://friulisera.it/wp-content/uploads/2016/01/4-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/sorella-terra-a-roma-gli-scatti-del-national-geographic/" rel="bookmark" title="Permalink to &#8220;Sorella terra&#8221;: a Roma gli scatti del National Geographic">&#8220;Sorella terra&#8221;: a Roma gli scatti del National Geographic</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/autovie-in-salvo-anzi-in-house-fino-al-2038/" title="Permalink to Autovie in salvo, anzi in house fino al 2038">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2016/01/autovie-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://friulisera.it/wp-content/uploads/2016/01/autovie-160x160.jpg 160w, https://friulisera.it/wp-content/uploads/2016/01/autovie-150x150.jpg 150w, https://friulisera.it/wp-content/uploads/2016/01/autovie-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/autovie-in-salvo-anzi-in-house-fino-al-2038/" rel="bookmark" title="Permalink to Autovie in salvo, anzi in house fino al 2038">Autovie in salvo, anzi in house fino al 2038</a></p>
											</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
			</div>

</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-menu_istituz" class="nav container group"><li id="menu-item-11911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11911"><a href="https://friulisera.it/">Home</a></li>
<li id="menu-item-11912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11912"><a href="https://friulisera.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-11917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11917"><a href="https://friulisera.it/perche-abbonarsi-friulisera-it/">Perchè sostenere  Friulisera.it ed e-Paper.it</a></li>
<li id="menu-item-11914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11914"><a href="https://friulisera.it/contatti/">Contatti</a></li>
<li id="menu-item-11915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11915"><a href="https://friulisera.it/cookies-policy/">Cookies Policy</a></li>
<li id="menu-item-11916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11916"><a href="https://friulisera.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-11913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11913"><a href="https://friulisera.it/condizioni-generali-utilizzo-del-sito-degli-abbonamenti/">Condizioni generali di utilizzo del sito</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p> Testata giornalistica registrata "FriuliSera-Epaper" Reg. Trib. di Udine n° 2 del 06/02/2015. Direttore responsabile Fabio Folisi. - redazione@friulisera.it <br /> <i> Sede legale, direzione e redazione in Via Tombis 200 Lauzacco di Pavia di Udine - Editore inc. Ass. "Ilquotidiano nuovo" CF. 94136350306 - <br /> <br />Eccetto dove diversamente indicato, tutti i contenuti di Friulisera-Epaper sono rilasciati sotto licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribuzione - Non commerciale - Non opere derivate 4.0 Internazionale</a>.<br /> <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a></i></p>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/Friulisera.it/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/Friulisera_epap" target="_blank" ><i class="fab fa-twitter"></i></a></li></ul>                      </div>

        </div><!--/.hu-pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>Questo sito usa cookies per migliorare la vostra navigazione nel sito. Supponiamo che tu sia d'accordo, in caso contrario puoi rifiutare il tuo consenso se lo desideri.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a href='https://friulisera.it/cookies-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Rifiuta</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Politica per la Privacy & Cookies di FriuliSera.it</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Georgia, serif","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><svg xmlns="http://www.w3.org/2000/svg" id="scriptlesssocialsharing-svg" style="display: none;" role="img">
  <symbol id="envelope" viewBox="0 0 512 512">
    <path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path>
  </symbol>
  <symbol id="envelope-square" viewBox="0 0 448 512">
    <path d="M400 32H48C21.49 32 0 53.49 0 80v352c0 26.51 21.49 48 48 48h352c26.51 0 48-21.49 48-48V80c0-26.51-21.49-48-48-48zM178.117 262.104C87.429 196.287 88.353 196.121 64 177.167V152c0-13.255 10.745-24 24-24h272c13.255 0 24 10.745 24 24v25.167c-24.371 18.969-23.434 19.124-114.117 84.938-10.5 7.655-31.392 26.12-45.883 25.894-14.503.218-35.367-18.227-45.883-25.895zM384 217.775V360c0 13.255-10.745 24-24 24H88c-13.255 0-24-10.745-24-24V217.775c13.958 10.794 33.329 25.236 95.303 70.214 14.162 10.341 37.975 32.145 64.694 32.01 26.887.134 51.037-22.041 64.72-32.025 61.958-44.965 81.325-59.406 95.283-70.199z"></path>
  </symbol>
  <symbol id="facebook" viewBox="0 0 512 512">
    <path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path>
  </symbol>
  <symbol id="facebook-f" viewBox="0 0 320 512">
    <path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
  </symbol>
  <symbol id="facebook-square" viewBox="0 0 448 512">
    <path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
  </symbol>
  <symbol id="get-pocket" viewBox="0 0 448 512">
    <path d="M407.6 64h-367C18.5 64 0 82.5 0 104.6v135.2C0 364.5 99.7 464 224.2 464c124 0 223.8-99.5 223.8-224.2V104.6c0-22.4-17.7-40.6-40.4-40.6zm-162 268.5c-12.4 11.8-31.4 11.1-42.4 0C89.5 223.6 88.3 227.4 88.3 209.3c0-16.9 13.8-30.7 30.7-30.7 17 0 16.1 3.8 105.2 89.3 90.6-86.9 88.6-89.3 105.5-89.3 16.9 0 30.7 13.8 30.7 30.7 0 17.8-2.9 15.7-114.8 123.2z"></path>
  </symbol>
  <symbol id="linkedin" viewBox="0 0 448 512">
    <path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path>
  </symbol>
  <symbol id="linkedin-in" viewBox="0 0 448 512">
    <path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
  </symbol>
  <symbol id="pinterest" viewBox="0 0 496 512">
    <path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path>
  </symbol>
  <symbol id="pinterest-p" viewBox="0 0 384 512">
    <path d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path>
  </symbol>
  <symbol id="pinterest-square" viewBox="0 0 448 512">
    <path d="M448 80v352c0 26.5-21.5 48-48 48H154.4c9.8-16.4 22.4-40 27.4-59.3 3-11.5 15.3-58.4 15.3-58.4 8 15.3 31.4 28.2 56.3 28.2 74.1 0 127.4-68.1 127.4-152.7 0-81.1-66.2-141.8-151.4-141.8-106 0-162.2 71.1-162.2 148.6 0 36 19.2 80.8 49.8 95.1 4.7 2.2 7.1 1.2 8.2-3.3.8-3.4 5-20.1 6.8-27.8.6-2.5.3-4.6-1.7-7-10.1-12.3-18.3-34.9-18.3-56 0-54.2 41-106.6 110.9-106.6 60.3 0 102.6 41.1 102.6 99.9 0 66.4-33.5 112.4-77.2 112.4-24.1 0-42.1-19.9-36.4-44.4 6.9-29.2 20.3-60.7 20.3-81.8 0-53-75.5-45.7-75.5 25 0 21.7 7.3 36.5 7.3 36.5-31.4 132.8-36.1 134.5-29.6 192.6l2.2.8H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"></path>
  </symbol>
  <symbol id="reddit" viewBox="0 0 512 512">
    <path d="M201.5 305.5c-13.8 0-24.9-11.1-24.9-24.6 0-13.8 11.1-24.9 24.9-24.9 13.6 0 24.6 11.1 24.6 24.9 0 13.6-11.1 24.6-24.6 24.6zM504 256c0 137-111 248-248 248S8 393 8 256 119 8 256 8s248 111 248 248zm-132.3-41.2c-9.4 0-17.7 3.9-23.8 10-22.4-15.5-52.6-25.5-86.1-26.6l17.4-78.3 55.4 12.5c0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.3 24.9-24.9s-11.1-24.9-24.9-24.9c-9.7 0-18 5.8-22.1 13.8l-61.2-13.6c-3-.8-6.1 1.4-6.9 4.4l-19.1 86.4c-33.2 1.4-63.1 11.3-85.5 26.8-6.1-6.4-14.7-10.2-24.1-10.2-34.9 0-46.3 46.9-14.4 62.8-1.1 5-1.7 10.2-1.7 15.5 0 52.6 59.2 95.2 132 95.2 73.1 0 132.3-42.6 132.3-95.2 0-5.3-.6-10.8-1.9-15.8 31.3-16 19.8-62.5-14.9-62.5zM302.8 331c-18.2 18.2-76.1 17.9-93.6 0-2.2-2.2-6.1-2.2-8.3 0-2.5 2.5-2.5 6.4 0 8.6 22.8 22.8 87.3 22.8 110.2 0 2.5-2.2 2.5-6.1 0-8.6-2.2-2.2-6.1-2.2-8.3 0zm7.7-75c-13.6 0-24.6 11.1-24.6 24.9 0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.1 24.9-24.6 0-13.8-11-24.9-24.9-24.9z"></path>
  </symbol>
  <symbol id="reddit-alien" viewBox="0 0 512 512">
    <path d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path>
  </symbol>
  <symbol id="reddit-square" viewBox="0 0 448 512">
    <path d="M283.2 345.5c2.7 2.7 2.7 6.8 0 9.2-24.5 24.5-93.8 24.6-118.4 0-2.7-2.4-2.7-6.5 0-9.2 2.4-2.4 6.5-2.4 8.9 0 18.7 19.2 81 19.6 100.5 0 2.4-2.3 6.6-2.3 9 0zm-91.3-53.8c0-14.9-11.9-26.8-26.5-26.8-14.9 0-26.8 11.9-26.8 26.8 0 14.6 11.9 26.5 26.8 26.5 14.6 0 26.5-11.9 26.5-26.5zm90.7-26.8c-14.6 0-26.5 11.9-26.5 26.8 0 14.6 11.9 26.5 26.5 26.5 14.9 0 26.8-11.9 26.8-26.5 0-14.9-11.9-26.8-26.8-26.8zM448 80v352c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48zm-99.7 140.6c-10.1 0-19 4.2-25.6 10.7-24.1-16.7-56.5-27.4-92.5-28.6l18.7-84.2 59.5 13.4c0 14.6 11.9 26.5 26.5 26.5 14.9 0 26.8-12.2 26.8-26.8 0-14.6-11.9-26.8-26.8-26.8-10.4 0-19.3 6.2-23.8 14.9l-65.7-14.6c-3.3-.9-6.5 1.5-7.4 4.8l-20.5 92.8c-35.7 1.5-67.8 12.2-91.9 28.9-6.5-6.8-15.8-11-25.9-11-37.5 0-49.8 50.4-15.5 67.5-1.2 5.4-1.8 11-1.8 16.7 0 56.5 63.7 102.3 141.9 102.3 78.5 0 142.2-45.8 142.2-102.3 0-5.7-.6-11.6-2.1-17 33.6-17.2 21.2-67.2-16.1-67.2z"></path>
  </symbol>
  <symbol id="sms" viewBox="0 0 512 512">
    <path d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7 1.3 3 4.1 4.8 7.3 4.8 66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32zM128.2 304H116c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H156c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-19 38.6-42.4 38.6zm191.8-8c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8v-68.2l-24.8 55.8c-2.9 5.9-11.4 5.9-14.3 0L224 227.8V296c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8V192c0-8.8 7.2-16 16-16h16c6.1 0 11.6 3.4 14.3 8.8l17.7 35.4 17.7-35.4c2.7-5.4 8.3-8.8 14.3-8.8h16c8.8 0 16 7.2 16 16v104zm48.3 8H356c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H396c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-18.9 38.6-42.3 38.6z"></path>
  </symbol>
  <symbol id="telegram" viewBox="0 0 496 512">
    <path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm121.8 169.9l-40.7 191.8c-3 13.6-11.1 16.9-22.4 10.5l-62-45.7-29.9 28.8c-3.3 3.3-6.1 6.1-12.5 6.1l4.4-63.1 114.9-103.8c5-4.4-1.1-6.9-7.7-2.5l-142 89.4-61.2-19.1c-13.3-4.2-13.6-13.3 2.8-19.7l239.1-92.2c11.1-4 20.8 2.7 17.2 19.5z"></path>
  </symbol>
  <symbol id="telegram-plane" viewBox="0 0 448 512">
    <path d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
  </symbol>
  <symbol id="twitter" viewBox="0 0 512 512">
    <path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
  </symbol>
  <symbol id="twitter-square" viewBox="0 0 448 512">
    <path d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path>
  </symbol>
  <symbol id="whatsapp" viewBox="0 0 448 512">
    <path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
  </symbol>
  <symbol id="whatsapp-square" viewBox="0 0 448 512">
    <path d="M224 122.8c-72.7 0-131.8 59.1-131.9 131.8 0 24.9 7 49.2 20.2 70.1l3.1 5-13.3 48.6 49.9-13.1 4.8 2.9c20.2 12 43.4 18.4 67.1 18.4h.1c72.6 0 133.3-59.1 133.3-131.8 0-35.2-15.2-68.3-40.1-93.2-25-25-58-38.7-93.2-38.7zm77.5 188.4c-3.3 9.3-19.1 17.7-26.7 18.8-12.6 1.9-22.4.9-47.5-9.9-39.7-17.2-65.7-57.2-67.7-59.8-2-2.6-16.2-21.5-16.2-41s10.2-29.1 13.9-33.1c3.6-4 7.9-5 10.6-5 2.6 0 5.3 0 7.6.1 2.4.1 5.7-.9 8.9 6.8 3.3 7.9 11.2 27.4 12.2 29.4s1.7 4.3.3 6.9c-7.6 15.2-15.7 14.6-11.6 21.6 15.3 26.3 30.6 35.4 53.9 47.1 4 2 6.3 1.7 8.6-1 2.3-2.6 9.9-11.6 12.5-15.5 2.6-4 5.3-3.3 8.9-2 3.6 1.3 23.1 10.9 27.1 12.9s6.6 3 7.6 4.6c.9 1.9.9 9.9-2.4 19.1zM400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zM223.9 413.2c-26.6 0-52.7-6.7-75.8-19.3L64 416l22.5-82.2c-13.9-24-21.2-51.3-21.2-79.3C65.4 167.1 136.5 96 223.9 96c42.4 0 82.2 16.5 112.2 46.5 29.9 30 47.9 69.8 47.9 112.2 0 87.4-72.7 158.5-160.1 158.5z"></path>
  </symbol>
</svg>
<link rel='stylesheet' id='smart-donations-main-style-css'  href='https://friulisera.it/wp-content/plugins/smart-donations/css/mainStyle.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='smart-donations-Slider-css'  href='https://friulisera.it/wp-content/plugins/smart-donations/css/smartDonationsSlider/jquery-ui-1.10.2.custom.min.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WfcFrontParams = {"effectsAndIconsSelectorCandidates":[],"wfcOptions":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://friulisera.it/wp-content/themes/hueman-pro/addons/pro/wfc/front/assets/js/font-customizer-front.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/friulisera.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://friulisera.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://friulisera.it/wp-content/themes/hueman-pro/addons/assets/front/js/jQuerySharrre.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://friulisera.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/friulisera.it\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"a723ae3acf"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/friulisera.it\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.2.4","mainScriptUrl":"https:\/\/friulisera.it\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.2.4","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.62000000000000010658141036401502788066864013671875},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3000000000000000444089209850062616169452667236328125},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.1999999999999999555910790149937383830547332763671875,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.475000000000000088817841970012523233890533447265625},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000004884981308350688777863979339599609375,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://friulisera.it/wp-content/themes/hueman-pro/assets/front/js/scripts.min.js?ver=1.2.4' defer></script>
<script type='text/javascript' src='https://friulisera.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://friulisera.it/wp-content/themes/hueman-pro/addons/pro/header/assets/front/vendors/flickity.min.js?ver=1.2.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://friulisera.it/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=200301-4249860464'></script>
<script type='text/javascript' src='https://friulisera.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://friulisera.it/wp-content/plugins/smart-donations/js/rednao-isolated-jq.js?ver=5.4'></script>
<script type='text/javascript' src='https://friulisera.it/wp-content/plugins/smart-donations/js/eventmanager.js?ver=5.4'></script>
<script type='text/javascript' src='https://friulisera.it/wp-content/plugins/smart-donations/donation_provider/js/donationProvider.js?ver=5.4'></script>
<script type='text/javascript' src='https://friulisera.it/wp-content/plugins/smart-donations/js/donationGenerator.js?ver=5.4'></script>
<script type='text/javascript' src='https://friulisera.it/wp-content/plugins/smart-donations/js/donationGenerator_wepay.js?ver=5.4'></script>
<script type='text/javascript' src='https://friulisera.it/wp-content/plugins/smart-donations/js/raphael-min.js?ver=5.4'></script>
<script type='text/javascript' src='https://friulisera.it/wp-content/plugins/smart-donations/js/formBuilder/formelements.js?ver=5.4'></script>
<!--[if lt IE 9]>
<script src="https://friulisera.it/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>