<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://friulisera.it/xmlrpc.php">

          <style id="wfc-base-style" type="text/css">
             .wfc-reset-menu-item-first-letter .navbar .nav>li>a:first-letter {font-size: inherit;}.format-icon:before {color: #5A5A5A;}article .format-icon.tc-hide-icon:before, .safari article.format-video .format-icon.tc-hide-icon:before, .chrome article.format-video .format-icon.tc-hide-icon:before, .safari article.format-image .format-icon.tc-hide-icon:before, .chrome article.format-image .format-icon.tc-hide-icon:before, .safari article.format-gallery .format-icon.tc-hide-icon:before, .safari article.attachment .format-icon.tc-hide-icon:before, .chrome article.format-gallery .format-icon.tc-hide-icon:before, .chrome article.attachment .format-icon.tc-hide-icon:before {content: none!important;}h2#tc-comment-title.tc-hide-icon:before {content: none!important;}.archive .archive-header h1.format-icon.tc-hide-icon:before {content: none!important;}.tc-sidebar h3.widget-title.tc-hide-icon:before {content: none!important;}.footer-widgets h3.widget-title.tc-hide-icon:before {content: none!important;}.tc-hide-icon i, i.tc-hide-icon {display: none !important;}.carousel-control {font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;}.social-block a {font-size: 18px;}footer#footer .colophon .social-block a {font-size: 16px;}.social-block.widget_social a {font-size: 14px;}
        </style>
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Legambiente Monfalcone: Sbagliato chiedere lo sconto in bolletta in cambio del via libera al carbone &ndash; Friulisera</title>
	<link rel="canonical" href="https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Legambiente Monfalcone: Sbagliato chiedere lo sconto in bolletta in cambio del via libera al carbone &ndash; Friulisera" />
	<meta name="twitter:description" content="Sbagliatissima la scelta di chiudere un occhio sul proseguimento dell’alimentazione a carbone nella centrale A2A in cambio di uno sconto&#046;&#046;&#046;" />
	<meta name="twitter:image" content="https://friulisera.it/wp-content/uploads/2022/12/Centrale-termoelettrica-Monfalcone.jpg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/#article","isPartOf":{"@id":"https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/"},"author":{"name":"Redazione","@id":"https://friulisera.it/#/schema/person/f7e246dd59334cca46b298bed37d8ce7"},"headline":"Legambiente Monfalcone: Sbagliato chiedere lo sconto in bolletta in cambio del via libera al carbone","datePublished":"2022-12-01T08:47:27+00:00","dateModified":"2022-12-01T08:47:27+00:00","mainEntityOfPage":{"@id":"https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/"},"wordCount":317,"publisher":{"@id":"https://friulisera.it/#organization"},"image":{"@id":"https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/#primaryimage"},"thumbnailUrl":"https://friulisera.it/wp-content/uploads/2022/12/Centrale-termoelettrica-Monfalcone.jpg","articleSection":["Isontino"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/","url":"https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/","name":"Legambiente Monfalcone: Sbagliato chiedere lo sconto in bolletta in cambio del via libera al carbone &ndash; Friulisera","isPartOf":{"@id":"https://friulisera.it/#website"},"primaryImageOfPage":{"@id":"https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/#primaryimage"},"image":{"@id":"https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/#primaryimage"},"thumbnailUrl":"https://friulisera.it/wp-content/uploads/2022/12/Centrale-termoelettrica-Monfalcone.jpg","datePublished":"2022-12-01T08:47:27+00:00","dateModified":"2022-12-01T08:47:27+00:00","breadcrumb":{"@id":"https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/#primaryimage","url":"https://friulisera.it/wp-content/uploads/2022/12/Centrale-termoelettrica-Monfalcone.jpg","contentUrl":"https://friulisera.it/wp-content/uploads/2022/12/Centrale-termoelettrica-Monfalcone.jpg","width":1199,"height":733},{"@type":"BreadcrumbList","@id":"https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://friulisera.it/"},{"@type":"ListItem","position":2,"name":"Legambiente Monfalcone: Sbagliato chiedere lo sconto in bolletta in cambio del via libera al carbone"}]},{"@type":"WebSite","@id":"https://friulisera.it/#website","url":"https://friulisera.it/","name":"Friulisera","description":"Quotidiano digitale","publisher":{"@id":"https://friulisera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://friulisera.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://friulisera.it/#organization","name":"Friuli Sera","url":"https://friulisera.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://friulisera.it/#/schema/logo/image/","url":"https://friulisera.it/wp-content/uploads/2019/11/cropped-logo-sito-1.png","contentUrl":"https://friulisera.it/wp-content/uploads/2019/11/cropped-logo-sito-1.png","width":2325,"height":244,"caption":"Friuli Sera"},"image":{"@id":"https://friulisera.it/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/Friulisera.it"]},{"@type":"Person","@id":"https://friulisera.it/#/schema/person/f7e246dd59334cca46b298bed37d8ce7","name":"Redazione","url":"https://friulisera.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Friulisera &raquo; Feed" href="https://friulisera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Friulisera &raquo; Feed dei commenti" href="https://friulisera.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/friulisera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://friulisera.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://friulisera.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://friulisera.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.8' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://friulisera.it/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.2.1' media='all' />
<style id='scriptlesssocialsharing-inline-css'>
.scriptlesssocialsharing__buttons a.button { padding: 12px; flex: 1; }
</style>
<link rel='stylesheet' id='hph-front-style-css'  href='https://friulisera.it/wp-content/themes/hueman-pro/addons/assets/front/css/hph-front.min.css?ver=1.4.24' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://friulisera.it/wp-content/themes/hueman-pro/assets/front/css/main.min.css?ver=1.4.24' media='all' />
<style id='hueman-main-style-inline-css'>
body { font-family:Georgia, serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.boxed #wrapper, .container-inner { max-width: 1360px; }@media only screen and (min-width: 720px) {
                .boxed .desktop-sticky {
                  width: 1360px;
                }
              }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #b32c28}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #b32c28; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #b32c28; background-color: rgba(179,44,40,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #b32c28; background-color: rgba(179,44,40,0.95) }#header { background-color: #b32c28; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #b32c28; }
}
        .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        .site-title a img { max-height: 100px; }img { -webkit-border-radius: 1px; border-radius: 1px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://friulisera.it/wp-content/themes/hueman-pro-child/style.css?ver=1.1.30.1575384816' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://friulisera.it/wp-content/themes/hueman-pro/assets/front/css/font-awesome.min.css?ver=1.4.24' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://friulisera.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.33' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://friulisera.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.33' media='all' />
<script id="nb-jquery" src='https://friulisera.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://friulisera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"GutLH4MX57fyX","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://friulisera.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.8' id='qc-choice-js'></script>
<script src='https://friulisera.it/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<script src='https://friulisera.it/wp-content/themes/hueman-pro/assets/front/js/libs/mobile-detect.min.js?ver=1.4.24' id='mobile-detect-js' defer></script>
<link rel="https://api.w.org/" href="https://friulisera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://friulisera.it/wp-json/wp/v2/posts/121745" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://friulisera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://friulisera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://friulisera.it/?p=121745' />
<link rel="alternate" type="application/json+oembed" href="https://friulisera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffriulisera.it%2Flegambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://friulisera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffriulisera.it%2Flegambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'GutLH4MX57fyX', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->    <link rel="preload" as="font" type="font/woff2" href="https://friulisera.it/wp-content/themes/hueman-pro/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="https://friulisera.it/wp-content/themes/hueman-pro/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="https://friulisera.it/wp-content/themes/hueman-pro/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin="anonymous"/>
  <!--[if lt IE 9]>
<script src="https://friulisera.it/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://friulisera.it/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<script data-cfasync="false"> var dFlipLocation = "https://friulisera.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="icon" href="https://friulisera.it/wp-content/uploads/2017/04/cropped-logo_small-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://friulisera.it/wp-content/uploads/2017/04/cropped-logo_small-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://friulisera.it/wp-content/uploads/2017/04/cropped-logo_small-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://friulisera.it/wp-content/uploads/2017/04/cropped-logo_small-1-270x270.png" />
            <style id="appearing-animation-css" type="text/css">
                   /* Bottom to top keyframes */
                  @-webkit-keyframes btt-fade-in {
                        from{ -webkit-transform: translate3d(0, 100%, 0); opacity: 0; }
                        99% { -webkit-transform: translate3d(0, 0, 0); }
                        to { opacity: 1; }
                  }
                  @-moz-keyframes btt-fade-in {
                        from{ -moz-transform: translate3d(0, 100%, 0); opacity: 0; }
                        99% { -moz-transform: translate3d(0, 0, 0); }
                        to { opacity: 1; }
                  }

                  @-o-keyframes btt-fade-in {
                        from{ -o-transform: translate3d(0, 100%, 0); opacity: 0; }
                        99% { -o-transform: translate3d(0, 0, 0); }
                        to { opacity: 1; }
                  }

                  @keyframes btt-fade-in {
                        from { transform: translate3d(0, 100%, 0); opacity: 0; }
                        99% { transform: translate3d(0, 0, 0); }
                        to { opacity: 1; }
                  }
                  /*
                  * Hack: since ie11 doesn't animate 3d transforms in the right way
                  * with this specific vendor we override the non prefixes keyframes btt-in
                  * only for ms
                  */
                  @-ms-keyframes btt-fade-in {
                        from { transform: translate(0, 100%);  opacity: 0; }
                        99% { transform: translate(0, 0); }
                        to { opacity: 1; }
                  }



                  /* to allow the post-inner border and box shadow */
                  #grid-wrapper .grid-item  { overflow: visible; }

                  /* apply the overflow hidden to the post-inner as we had to remove from the article.grid-item
                  * see rule above
                  */
                  #grid-wrapper .post-row  {  overflow: hidden; }
                  /* apply the overflow hidden to the post-inner as we had to remove from the article.grid-item
                  * see rule above
                  */
                  #grid-wrapper .grid-item .post-inner {
                        overflow: hidden;
                        opacity: 0;
                        -webkit-animation-duration: 0.8s;
                           -moz-animation-duration: 0.8s;
                             -o-animation-duration: 0.8s;
                                animation-duration: 0.8s;
                        -webkit-perspective: 1000;
                        -webkit-backface-visibility: hidden;
                           -moz-backface-visibility: hidden;
                             -o-backface-visibility: hidden;
                            -ms-backface-visibility: hidden;
                                backface-visibility: hidden;
                  -webkit-animation-timing-function: ease-in-out;
                     -moz-animation-timing-function: ease-in-out;
                       -o-animation-timing-function: ease-in-out;
                          animation-timing-function: ease-in-out;
                        -webkit-animation-fill-mode: forwards;
                           -moz-animation-fill-mode: forwards;
                             -o-animation-fill-mode: forwards;
                                animation-fill-mode: forwards;
                  }

                  /*
                  * Consider to use modernizr for feature detection
                  */
                  .no-cssanimations #grid-wrapper .grid-item .post-inner { opacity: 1;}

                  /*
                  * .start_animation here is "hardcoded",
                  * we might want to have different animations in the future
                  */
                  #grid-wrapper .grid-item .post-inner.start_animation {
                        -webkit-animation-name: btt-fade-in;
                           -moz-animation-name: btt-fade-in;
                             -o-animation-name: btt-fade-in;
                                animation-name: btt-fade-in;
                                overflow: hidden;
                  }

                  #grid-wrapper .grid-item .post-inner.end_animation {opacity: 1;}

            </style>
            <style id="wfc-style-post_excerpt" type="text/css" data-origin="server">
/* Setting : Estratto Articolo/Pagina */ 
.entry-summary p {
color : #000000!important;
}

</style>            <style id="grids-css" type="text/css">
                .post-list .grid-item {float: left; }
                .cols-1 .grid-item { width: 100%; }
                .cols-2 .grid-item { width: 50%; }
                .cols-3 .grid-item { width: 33.3%; }
                .cols-4 .grid-item { width: 25%; }
                @media only screen and (max-width: 719px) {
                      #grid-wrapper .grid-item{
                        width: 100%;
                      }
                }
            </style>
                        <style id="infinite-css" type="text/css">

                  #grid-wrapper.post-list.group [class*="infinite-view-"] {
                        float: left;
                        width: 100%;
                  }


                  /* reset */
                  .post-list [class*="infinite-view-"] .post-row:last-child {
                      border-bottom: 1px solid #eee;
                      margin-bottom: 30px;
                  }

                  .post-list [class*="infinite-view-"]:last-of-type .post-row:last-child {
                      border-width: 0px;
                      margin-bottom: 0px;
                  }

                  /* add a little space at the bottom for the infinite handle button displayed in absolute positioning */
                  .hu-infinite-scroll-on #grid-wrapper {
                    padding-bottom: 50px;
                  }
                  #infinite-handle {
                      text-align: center;
                      width: 100%;
                      position: absolute;
                      bottom: 30px;
                  }
                  #infinite-handle .btn-skin {
                    background-color: #3b8dbd;
                  }
                  #infinite-handle a {
                      text-transform: uppercase;
                      font-size: 0.9em;
                  }
                  #infinite-handle a:hover{
                    color: #fff;
                    text-decoration: underline;
                  }

            </style>
            
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Friulisera"/>
  <meta property="og:title" content="Legambiente Monfalcone: Sbagliato chiedere lo sconto in bolletta in cambio del via libera al carbone &ndash; Friulisera"/>
  <meta property="og:url" content="https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Sbagliatissima la scelta di chiudere un occhio sul proseguimento dell’alimentazione a carbone nella centrale A2A in cambio di uno sconto in bolletta per i cittadini da parte dei Sindaci di città che ospitano centrali a carbone, tra le quali Monfalcone. Si legge così in una nota di  Legambiente che c"/>
  <meta property="og:image" content="https://friulisera.it/wp-content/uploads/2022/12/Centrale-termoelettrica-Monfalcone.jpg"/>
  <meta property="og:image:url" content="https://friulisera.it/wp-content/uploads/2022/12/Centrale-termoelettrica-Monfalcone.jpg"/>
  <meta property="og:image:secure_url" content="https://friulisera.it/wp-content/uploads/2022/12/Centrale-termoelettrica-Monfalcone.jpg"/>
  <meta property="og:image:width" content="1199"/>
  <meta property="og:image:height" content="733"/>
  <meta property="article:published_time" content="2022-12-01T09:47:27+01:00"/>
  <meta property="article:modified_time" content="2022-12-01T09:47:27+01:00" />
  <meta property="og:updated_time" content="2022-12-01T09:47:27+01:00" />
  <meta property="article:section" content="Isontino"/>
  <meta property="fb:app_id" content="1553241781635118"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
  <meta name="author" content="Redazione"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
</head>

<body data-rsssl=1 class="nb-3-3-2 nimble-no-local-data-skp__post_post_121745 nimble-no-group-site-tmpl-skp__all_post post-template-default single single-post postid-121745 single-format-standard wp-embed-responsive sek-hide-rc-badge col-3cm boxed header-desktop-sticky header-mobile-sticky hueman-pro-1-4-24-with-child-theme unknown hu-infinite-scroll-on">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop header-ads-mobile topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://friulisera.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                </li>
                      </ul>
                <ul id="menu-top_menu" class="nav container-inner group"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="https://friulisera.it/">Home</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://friulisera.it/primo-piano/">Primo piano</a></li>
<li id="menu-item-8099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8099"><a href="https://friulisera.it/italia/">Italia&amp;Mondo</a></li>
<li id="menu-item-7030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7030"><a href="https://www.friulisera.it/index.php">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://friulisera.it/friuli/">Friuli</a></li>
	<li id="menu-item-7034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7034"><a href="https://friulisera.it/udine/">Udine</a></li>
	<li id="menu-item-115666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115666"><a href="https://friulisera.it/isontino/">Isontino</a></li>
	<li id="menu-item-115668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115668"><a href="https://friulisera.it/destra-tagliamento/">Destra Tagliamento</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://friulisera.it/economia/">Economia</a></li>
<li id="menu-item-7038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7038"><a href="https://www.friulisera.it/index.php">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://friulisera.it/cultura/">Cultura</a></li>
	<li id="menu-item-7042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7042"><a href="https://friulisera.it/spettacoli/">Spettacoli</a></li>
	<li id="menu-item-22527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22527"><a href="https://friulisera.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-22555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22555"><a href="https://friulisera.it/cultura/comics/">Storia e Archeologia</a></li>
	<li id="menu-item-115665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115665"><a href="https://friulisera.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-22556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22556"><a href="https://friulisera.it/cultura/scienza/">Scienza</a></li>
	<li id="menu-item-2616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2616"><a href="https://friulisera.it/poesia-di-strada/">Arte e poesia di strada</a></li>
</ul>
</li>
<li id="menu-item-7051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7051"><a href="https://friulisera.it/regione/">Regione</a>
<ul class="sub-menu">
	<li id="menu-item-91859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://friulisera.it/news/">News in evidenza</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://friulisera.it/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-7047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7047"><a href="https://friulisera.it/opinioni/">Opinioni &amp; editoriali</a>
<ul class="sub-menu">
	<li id="menu-item-117674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117674"><a href="https://friulisera.it/editoriale/">Editoriale</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://friulisera.it/friuli-sera/">Archivio</a>
<ul class="sub-menu">
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://friulisera.it/friuli-sera/">Sostieni Friulisera</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://friulisera.it/speciali/">Speciali</a></li>
	<li id="menu-item-108969" class="menu-item menu-item-type-taxonomy menu-item-object-dflip_category menu-item-108969"><a href="https://friulisera.it/dflip_category/inserto-friulisera/">Archivio PDF inserti speciali</a></li>
</ul>
</li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group hu-pad central-header-zone">
                                                          <div id="header-widgets">
                          <div id="block-36" class="widget widget_block">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div>                      </div><!--/#header-ads-->
                                </div>

              <a href="https://friulisera.it/" rel="home"><img src="https://friulisera.it/wp-content/uploads/2019/11/cropped-cropped-logo-sito-1-1.png" width="1500" height="157" alt="" class="new-site-image" srcset="https://friulisera.it/wp-content/uploads/2019/11/cropped-cropped-logo-sito-1-1.png 1500w, https://friulisera.it/wp-content/uploads/2019/11/cropped-cropped-logo-sito-1-1-300x31.png 300w, https://friulisera.it/wp-content/uploads/2019/11/cropped-cropped-logo-sito-1-1-1080x113.png 1080w, https://friulisera.it/wp-content/uploads/2019/11/cropped-cropped-logo-sito-1-1-520x54.png 520w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-top_menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="https://friulisera.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://friulisera.it/primo-piano/">Primo piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8099"><a href="https://friulisera.it/italia/">Italia&amp;Mondo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7030"><a href="https://www.friulisera.it/index.php">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://friulisera.it/friuli/">Friuli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7034"><a href="https://friulisera.it/udine/">Udine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115666"><a href="https://friulisera.it/isontino/">Isontino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115668"><a href="https://friulisera.it/destra-tagliamento/">Destra Tagliamento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://friulisera.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7038"><a href="https://www.friulisera.it/index.php">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://friulisera.it/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7042"><a href="https://friulisera.it/spettacoli/">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22527"><a href="https://friulisera.it/cultura/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22555"><a href="https://friulisera.it/cultura/comics/">Storia e Archeologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115665"><a href="https://friulisera.it/cultura/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22556"><a href="https://friulisera.it/cultura/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2616"><a href="https://friulisera.it/poesia-di-strada/">Arte e poesia di strada</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7051"><a href="https://friulisera.it/regione/">Regione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://friulisera.it/news/">News in evidenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://friulisera.it/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7047"><a href="https://friulisera.it/opinioni/">Opinioni &amp; editoriali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117674"><a href="https://friulisera.it/editoriale/">Editoriale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://friulisera.it/friuli-sera/">Archivio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://friulisera.it/friuli-sera/">Sostieni Friulisera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://friulisera.it/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-dflip_category menu-item-108969"><a href="https://friulisera.it/dflip_category/inserto-friulisera/">Archivio PDF inserti speciali</a></li>
</ul>
</li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <main class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://friulisera.it/isontino/" rel="category tag">Isontino</a></li>
    			    		</ul>
            
    </div><!--/.page-title-->
          <div class="hu-pad group">
              <article class="post-121745 post type-post status-publish format-standard has-post-thumbnail hentry category-isontino">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Legambiente Monfalcone: Sbagliato chiedere lo sconto in bolletta in cambio del via libera al carbone</h1>
  <p class="post-byline">
       by     <span class="vcard author">
       <span class="fn"><a href="https://friulisera.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
     </span>
     &middot;
                                            <time class="published" datetime="2022-12-01T09:47:27+01:00">1 Dicembre 2022</time>
                      </p>

                                
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Condividi con</h3><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Legambiente%20Monfalcone%3A%20Sbagliato%20chiedere%20lo%20sconto%20in%20bolletta%20in%20cambio%20del%20via%20libera%20al%20carbone&#038;url=https%3A%2F%2Ffriulisera.it%2Flegambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon twitter" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
<span class="screen-reader-text">Share on Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffriulisera.it%2Flegambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon facebook" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg>
<span class="screen-reader-text">Share on Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffriulisera.it%2Flegambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone%2F&#038;media=https%3A%2F%2Ffriulisera.it%2Fwp-content%2Fuploads%2F2022%2F12%2FCentrale-termoelettrica-Monfalcone-1080x660.jpg&#038;description=Legambiente%20Monfalcone%3A%20Sbagliato%20chiedere%20lo%20sconto%20in%20bolletta%20in%20cambio%20del%20via%20libera%20al%20carbone" rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Legambiente Monfalcone: Sbagliato chiedere lo sconto in bolletta in cambio del via libera al carbone"><svg viewbox="0 0 496 512" class="scriptlesssocialsharing__icon pinterest" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path></svg>
<span class="screen-reader-text">Share on Pinterest</span></a><a class="button linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Ffriulisera.it%2Flegambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone%2F&#038;title=Legambiente%20Monfalcone%3A%20Sbagliato%20chiedere%20lo%20sconto%20in%20bolletta%20in%20cambio%20del%20via%20libera%20al%20carbone&#038;source=https%3A%2F%2Ffriulisera.it" rel="noopener noreferrer nofollow"><svg viewbox="0 0 448 512" class="scriptlesssocialsharing__icon linkedin" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg>
<span class="screen-reader-text">Share on LinkedIn</span></a><a class="button email" href="mailto:?body=I%20read%20this%20post%20and%20wanted%20to%20share%20it%20with%20you.%20Here%27s%20the%20link%3A%20https%3A%2F%2Ffriulisera.it%2Flegambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone%2F&#038;subject=A%20post%20worth%20sharing%3A%20Legambiente%20Monfalcone%3A%20Sbagliato%20chiedere%20lo%20sconto%20in%20bolletta%20in%20cambio%20del%20via%20libera%20al%20carbone" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon email" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg>
<span class="screen-reader-text">Share on Email</span></a><a class="button whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=Legambiente%20Monfalcone%3A%20Sbagliato%20chiedere%20lo%20sconto%20in%20bolletta%20in%20cambio%20del%20via%20libera%20al%20carbone%20%E2%80%94%20https%3A%2F%2Ffriulisera.it%2Flegambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 448 512" class="scriptlesssocialsharing__icon whatsapp" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg>
<span class="screen-reader-text">Share on WhatsApp</span></a><a class="button telegram" target="_blank" href="https://telegram.me/share/url?url=https%3A%2F%2Ffriulisera.it%2Flegambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone%2F&#038;text=Legambiente%20Monfalcone%3A%20Sbagliato%20chiedere%20lo%20sconto%20in%20bolletta%20in%20cambio%20del%20via%20libera%20al%20carbone" rel="noopener noreferrer nofollow"><svg viewbox="0 0 448 512" class="scriptlesssocialsharing__icon telegram" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path></svg>
<span class="screen-reader-text">Share on Telegram</span></a><a class="button pocket" target="_blank" href="https://getpocket.com/save?url=https%3A%2F%2Ffriulisera.it%2Flegambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone%2F&#038;title=Legambiente%20Monfalcone%3A%20Sbagliato%20chiedere%20lo%20sconto%20in%20bolletta%20in%20cambio%20del%20via%20libera%20al%20carbone" rel="noopener noreferrer nofollow"><svg viewbox="0 0 448 512" class="scriptlesssocialsharing__icon pocket" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M407.6 64h-367C18.5 64 0 82.5 0 104.6v135.2C0 364.5 99.7 464 224.2 464c124 0 223.8-99.5 223.8-224.2V104.6c0-22.4-17.7-40.6-40.4-40.6zm-162 268.5c-12.4 11.8-31.4 11.1-42.4 0C89.5 223.6 88.3 227.4 88.3 209.3c0-16.9 13.8-30.7 30.7-30.7 17 0 16.1 3.8 105.2 89.3 90.6-86.9 88.6-89.3 105.5-89.3 16.9 0 30.7 13.8 30.7 30.7 0 17.8-2.9 15.7-114.8 123.2z"></path></svg>
<span class="screen-reader-text">Share on Pocket</span></a></div></div><p>Sbagliatissima la scelta di chiudere un occhio sul proseguimento dell’alimentazione a carbone nella centrale A2A in cambio di uno sconto in bolletta per i cittadini da parte dei Sindaci di città che ospitano centrali a carbone, tra le quali Monfalcone. Si legge così in una nota di  Legambiente che considera questa operazione una vera e propria monetizzazione della salute, inaccettabile perché è una sorta di resa nei confronti dell’azienda energetica e, più in generale, verso tutti quei soggetti che non tengono conto dell’estrema urgenza di porre un freno al “Global warming”. Con questo modo di procedere, immaginiamo che Westinghouse Italia avrà gioco facile a carpire la benevolenza di politici e parte di cittadini nel proporre la sperimentazione di un prototipo di centrale nucleare a Monfalcone, con tutto quel che ne consegue, compreso l’effetto nullo in termini di arrivare con urgenza alla decarbonizzazione del sistema elettrico. Intanto, la riconversione del sito resta un mistero: si sa del progetto che prevede una centrale a gas naturale di 800 MW, in attesa di definitiva approvazione, che però, essendo stata ipotizzata prima dell’avvento della crisi energetica e l’aumento delle materie energetiche, potrebbe rivelarsi una scelta economicamente azzardata. Si sa che un impianto del genere potrebbe sopravvivere solo se foraggiato dal perverso meccanismo del “Capacity market”. Per il resto, a parte la contrarietà a livello locale, un silenzio di tomba, a partire dalla Regione, che in tutta evidenza conferma l’inerzia nel farsi promotrice di un progetto alternativo estraniandosi da un tema che avrebbe dovuto essere prioritario per indirizzare una riconversione “Green” dell’area della centrale A2A. Su questi temi, conclude la nota,  occorre fare chiarezza, evitando pasticciati compromessi che allontanano l’urgente uscita dal carbone e più in generale dai combustibili fossili, anche per evitare la creazione di pericolosi precedenti.</p>
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>



	<ul class="post-nav group">
		
				<li class="previous"><strong>Previous story&nbsp;</strong><a href="https://friulisera.it/la-storia-della-safau-e-la-dignita-del-lavoro-parole-e-immagini-alla-cgil-di-udine/" rel="prev"><i class="fas fa-chevron-left"></i><span>La storia della Safau e la dignità del lavoro, parole e immagini alla Cgil di Udine</span></a></li>
			</ul>

    <script type="text/javascript">
        jQuery( function($) {
            var _fireWhenCzrAppReady = function() {
              czrapp.proRelPostsRendered = $.Deferred();
              var waypoint = new Waypoint({
                  element: document.getElementById('pro-related-posts-wrapper'),
                  handler: function(direction) {
                        if ( 'pending' == czrapp.proRelPostsRendered.state() ) {
                              var $wrap = $('#pro-related-posts-wrapper');
                              $wrap.addClass('loading');
                              czrapp.doAjax( {
                                      action: "ha_inject_pro_related",
                                      // => Always get the option from the $_POSTED data in ajax
                                      related_post_id : 121745,
                                      pro_related_posts_opt : [],
                                      free_related_posts_opt : "categories",
                                      layout_class : "col-3cm"
                                  } ).done( function( r ) {
                                        if ( r && r.data && r.data.html ) {
                                            if ( 'pending' == czrapp.proRelPostsRendered.state() ) {
                                                $.when( $('#pro-related-posts-wrapper').append( r.data.html ) ).done( function() {
                                                      czrapp.proRelPostsRendered.resolve();
                                                      $wrap.find('.czr-css-loader').css('opacity', 0);
                                                      _.delay( function() {
                                                            $wrap.removeClass('loading').addClass('loaded');
                                                      }, 800 );
                                                });
                                            }
                                        }
                                  });
                        }
                  },
                  offset: '110%'
              });
          };//_fireWhenCzrAppReady

          if ( window.czrapp && czrapp.methods && czrapp.methods.ProHeaderSlid ) {
            _fireWhenCzrAppReady()
          } else {
            document.addEventListener('czrapp-is-ready', _fireWhenCzrAppReady );
          }
        });//jQuery()
    </script>
    <div id="pro-related-posts-wrapper"><div class="czr-css-loader czr-mr-loader dark"><div></div><div></div><div></div></div></div>


<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.hu-pad-->
            </main><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Expand Sidebar"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>SEGUICI</p>                    <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/Friulisera.it/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/Friulisera" target="_blank" ><i class="fab fa-twitter"></i></a></li></ul>  			</div>
			
			
			
			<div id="block-44" class="widget widget_block widget_media_video">
<figure class="wp-block-video"><video controls src="https://friulisera.it/wp-content/uploads/2022/09/Mondo-1992.mp4"></video></figure>
</div><div id="block-17" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><a href="http://www.birra-store.com" target="_blank"><img loading="lazy" width="300" height="116" src="https://friulisera.it/wp-content/uploads/2021/10/LogoA3-300x116.png" alt="" class="wp-image-93729" srcset="https://friulisera.it/wp-content/uploads/2021/10/LogoA3-300x116.png 300w, https://friulisera.it/wp-content/uploads/2021/10/LogoA3-720x279.png 720w, https://friulisera.it/wp-content/uploads/2021/10/LogoA3-520x202.png 520w, https://friulisera.it/wp-content/uploads/2021/10/LogoA3-320x124.png 320w, https://friulisera.it/wp-content/uploads/2021/10/LogoA3.png 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure>
</div><div id="block-51" class="widget widget_block">Clicca Donazione per donare con PayPal
<div id="donate-button-container">
<div id="donate-button"></div>
<script src="https://www.paypalobjects.com/donate/sdk/donate-sdk.js" charset="UTF-8"></script>
<script>
PayPal.Donation.Button({
env:'production',
hosted_button_id:'SG7MYQD5UWMLW',
image: {
src:'https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif',
alt:'Fai una donazione con il pulsante PayPal',
title:'PayPal - The safer, easier way to pay online!',
}
}).render('#donate-button');
</script>
</div>
</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Per donare con bonifico tramite associazione &#8220;Ilquotidianonuovo&#8221;</h3>			<div class="textwidget">Iban:  IT 49G086 22899000 19000113122</div>
		</div><div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">EDITORIALE</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://friulisera.it/medici-a-gettone-lanticorruzione-anac-chiede-lintervento-di-ministero-della-sanita-e-mef/">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2022/11/gettone-1-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium no-lazy wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://friulisera.it/editoriale/" rel="category tag">Editoriale</a> / <a href="https://friulisera.it/italia/" rel="category tag">Italia&amp;Mondo</a></p>				<p class="post-item-title"><a href="https://friulisera.it/medici-a-gettone-lanticorruzione-anac-chiede-lintervento-di-ministero-della-sanita-e-mef/" rel="bookmark">Medici a &#8220;gettone&#8221;  l&#8217;anticorruzione (Anac) chiede l&#8217;intervento di Ministero della sanità e Mef</a></p>
				<p class="post-item-date">17 Novembre 2022</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="alxposts-7" class="widget widget_hu_posts">
<h3 class="widget-title">Primo Piano</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://friulisera.it/tetto-contante-il-62-degli-italiani-favorevole-a-tetto-basso-friulani-e-veneti-lo-vogliono-alto/">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2022/11/mazzetta-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium no-lazy wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://friulisera.it/italia/" rel="category tag">Italia&amp;Mondo</a> / <a href="https://friulisera.it/primo-piano/" rel="category tag">Primo piano</a></p>				<p class="post-item-title"><a href="https://friulisera.it/tetto-contante-il-62-degli-italiani-favorevole-a-tetto-basso-friulani-e-veneti-lo-vogliono-alto/" rel="bookmark">Tetto contante: Il 62% degli italiani favorevole a tetto basso. Friulani e veneti lo vogliono &#8220;alto&#8221;</a></p>
				<p class="post-item-date">6 Novembre 2022</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3>
	<div class="alx-tabs-container">


		
			
			<ul id="tab-recent-2" class="alx-tab group thumbs-enabled">
        								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2022/12/Centrale-termoelettrica-Monfalcone-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://friulisera.it/isontino/" rel="category tag">Isontino</a></p>						<p class="tab-item-title"><a href="https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/" rel="bookmark">Legambiente Monfalcone: Sbagliato chiedere lo sconto in bolletta in cambio del via libera al carbone</a></p>
						<p class="tab-item-date">1 Dicembre 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/la-storia-della-safau-e-la-dignita-del-lavoro-parole-e-immagini-alla-cgil-di-udine/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2022/12/safau-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://friulisera.it/udine/" rel="category tag">Udine</a></p>						<p class="tab-item-title"><a href="https://friulisera.it/la-storia-della-safau-e-la-dignita-del-lavoro-parole-e-immagini-alla-cgil-di-udine/" rel="bookmark">La storia della Safau e la dignità del lavoro, parole e immagini alla Cgil di Udine</a></p>
						<p class="tab-item-date">1 Dicembre 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/sut-sergo-m5s-la-confusione-di-bini-su-inceneritori-e-ambiente/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2021/12/RegioneFvgscrittaUd19_Thumb_HighlightCenter214104-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://friulisera.it/friuli/" rel="category tag">Friuli</a></p>						<p class="tab-item-title"><a href="https://friulisera.it/sut-sergo-m5s-la-confusione-di-bini-su-inceneritori-e-ambiente/" rel="bookmark">Sut – Sergo M5s: “La confusione di Bini su inceneritori e ambiente”</a></p>
						<p class="tab-item-date">1 Dicembre 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/lunedi-prossima-iniziativa-pubblica-a-udine-contro-il-carovita/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2022/11/carovita-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://friulisera.it/friuli/" rel="category tag">Friuli</a></p>						<p class="tab-item-title"><a href="https://friulisera.it/lunedi-prossima-iniziativa-pubblica-a-udine-contro-il-carovita/" rel="bookmark">Lunedì prossimo iniziativa pubblica a Udine contro il Carovita</a></p>
						<p class="tab-item-date">1 Dicembre 2022</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/due-conversazioni-nellorizzonte-del-se-vuoi-la-pace-prepara-la-pace-nel-fine-settimana-a-cervignano-e-udine/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2022/12/pax-e-ben-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://friulisera.it/friuli/" rel="category tag">Friuli</a></p>						<p class="tab-item-title"><a href="https://friulisera.it/due-conversazioni-nellorizzonte-del-se-vuoi-la-pace-prepara-la-pace-nel-fine-settimana-a-cervignano-e-udine/" rel="bookmark">Due conversazioni nell’orizzonte  del “Se vuoi la pace prepara la pace&#8221; nel fine settimana  a Cervignano e Udine</a></p>
						<p class="tab-item-date">1 Dicembre 2022</p>					</div>

				</li>
								        			</ul><!--/.alx-tab-->

		

		

		
			</div>

</div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Expand Sidebar"><i class="fas sidebar-toggle-arrows"></i></button>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
        <p>ALTRO</p>  		</div>
		
		
		<div id="block-38" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.e-paper.it" target="_blank"><img loading="lazy" width="502" height="181" src="https://friulisera.it/wp-content/uploads/2022/07/testatona51.jpeg" alt="" class="wp-image-115964" srcset="https://friulisera.it/wp-content/uploads/2022/07/testatona51.jpeg 502w, https://friulisera.it/wp-content/uploads/2022/07/testatona51-300x108.jpeg 300w, https://friulisera.it/wp-content/uploads/2022/07/testatona51-320x115.jpeg 320w" sizes="(max-width: 502px) 100vw, 502px" /></a></figure>
</div><div id="block-40" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-resized"><a href="https://www.edilmeccanicasrl.it/"><img loading="lazy" src="https://friulisera.it/wp-content/uploads/2022/09/Logo-pubblicita_page-0001-1080x434.jpg" alt="" class="wp-image-118569" width="385" height="154" srcset="https://friulisera.it/wp-content/uploads/2022/09/Logo-pubblicita_page-0001-1080x434.jpg 1080w, https://friulisera.it/wp-content/uploads/2022/09/Logo-pubblicita_page-0001-300x121.jpg 300w, https://friulisera.it/wp-content/uploads/2022/09/Logo-pubblicita_page-0001-720x290.jpg 720w, https://friulisera.it/wp-content/uploads/2022/09/Logo-pubblicita_page-0001-520x209.jpg 520w, https://friulisera.it/wp-content/uploads/2022/09/Logo-pubblicita_page-0001-320x129.jpg 320w, https://friulisera.it/wp-content/uploads/2022/09/Logo-pubblicita_page-0001.jpg 1335w" sizes="(max-width: 385px) 100vw, 385px" /></a></figure>
</div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://friulisera.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="block-33" class="widget widget_block widget_text">
<p class="has-vivid-red-color has-text-color has-medium-font-size"> <a href="https://friulisera.it/wp-content/uploads/2022/04/FriuliseraAprileOk.pdf" target="_blank" rel="noreferrer noopener">Clicca qui per scaricare lo sfogliabile in PDF</a></p>
</div><div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">SPECIALI</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://friulisera.it/nuovo-capitolo-del-tormentone-hospice-ennesimo-trasferimento-dallospedale-alla-quiete-un-milioncino-di-spesa-solo-per-gli-spazi/">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2017/09/LA-QUIETE-UDINE-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium no-lazy wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://friulisera.it/friuli/" rel="category tag">Friuli</a> / <a href="https://friulisera.it/speciali/" rel="category tag">Speciali</a></p>				<p class="post-item-title"><a href="https://friulisera.it/nuovo-capitolo-del-tormentone-hospice-ennesimo-trasferimento-dallospedale-alla-quiete-un-milioncino-di-spesa-solo-per-gli-spazi/" rel="bookmark">Udine: nuovo capitolo del tormentone Hospice. Ennesimo trasferimento, dall&#8217;ospedale alla Quiete. Un milioncino di spesa solo per gli spazi</a></p>
				<p class="post-item-date">29 Novembre 2022</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">NEWS</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://friulisera.it/sanita-i-fvg-oltre-lemergenza-pronto-soccorsi-allo-sbando-al-cattinara-pazienti-nei-corridoi-e-turni-massacranti-per-i-sanitari/">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2022/11/malat-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium no-lazy wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://friulisera.it/news/" rel="category tag">News</a> / <a href="https://friulisera.it/primapagina/" rel="category tag">Prima Pagina</a> / <a href="https://friulisera.it/regione/" rel="category tag">Regione</a></p>				<p class="post-item-title"><a href="https://friulisera.it/sanita-i-fvg-oltre-lemergenza-pronto-soccorsi-allo-sbando-al-cattinara-pazienti-nei-corridoi-e-turni-massacranti-per-i-sanitari/" rel="bookmark">Sanità Fvg allo sbando. Pronto soccorsi chiedono &#8220;soccorso&#8221;. Pazienti nei corridoi e turni massacranti per i sanitari</a></p>
				<p class="post-item-date">8 Novembre 2022</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_6_giorni_compatto/7520/ffffff/fc9b2a/5e5e5e/ffffff/it" width=187 height=302 frameborder="0"></iframe></div></div></div><div id="alxtabs-3" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-2"><li class="alx-tab tab-popular"><a href="#tab-popular-3" title="Popular Posts"><i class="fas fa-star"></i><span>Popular Posts</span></a></li><li class="alx-tab tab-recent"><a href="#tab-recent-3" title="Recent Posts"><i class="far fa-clock"></i><span>Recent Posts</span></a></li></ul>
	<div class="alx-tabs-container">


		
			
			<ul id="tab-recent-3" class="alx-tab group thumbs-enabled">
        								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/tetto-contante-il-62-degli-italiani-favorevole-a-tetto-basso-friulani-e-veneti-lo-vogliono-alto/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2022/11/mazzetta-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/tetto-contante-il-62-degli-italiani-favorevole-a-tetto-basso-friulani-e-veneti-lo-vogliono-alto/" rel="bookmark">Tetto contante: Il 62% degli italiani favorevole a tetto basso. Friulani e veneti lo vogliono &#8220;alto&#8221;</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/niente-piu-straordinari-i-medici-anestesisti-dellospedale-di-udine-si-limiteranno-alle-ore-contrattuali/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2022/10/surgery-g968703747_1920-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/niente-piu-straordinari-i-medici-anestesisti-dellospedale-di-udine-si-limiteranno-alle-ore-contrattuali/" rel="bookmark">Niente più straordinari, i medici anestesisti dell&#8217;ospedale di Udine, si limiteranno alle ore contrattuali</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/m5s-aveva-visto-lungo-su-meccanica-quantistica-e-quasi-si-intesta-il-premio-nobel-per-la-fisica-2022/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2022/10/1664880949623_nobel-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/m5s-aveva-visto-lungo-su-meccanica-quantistica-e-quasi-si-intesta-il-premio-nobel-per-la-fisica-2022/" rel="bookmark">“M5S aveva visto lungo su meccanica quantistica” e quasi si intesta il Premio Nobel per la Fisica 2022</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/dalla-multinazionale-wartsila-proposte-di-mitigazione-inaccettabili-per-tutti-i-sindacati-respingono-le-ipotesi-provocatorie-avanzate-dallazienda/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2022/09/wartsila-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/dalla-multinazionale-wartsila-proposte-di-mitigazione-inaccettabili-per-tutti-i-sindacati-respingono-le-ipotesi-provocatorie-avanzate-dallazienda/" rel="bookmark">Dalla Multinazionale Wartsila proposte di &#8220;mitigazione&#8221; inaccettabili per tutti. I sindacati respingono le ipotesi provocatorie avanzate dall&#8217;azienda</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/giovedi-si-stappano-le-prime-bottiglie-a-friulidoc-2022-nelle-intenzioni-dichiarate-la-gratificazione-dei-sensi/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2021/09/friulidoc-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/giovedi-si-stappano-le-prime-bottiglie-a-friulidoc-2022-nelle-intenzioni-dichiarate-la-gratificazione-dei-sensi/" rel="bookmark">Orge popolari: Giovedì si stappano le prime bottiglie a FriuliDoc 2022. Sarà &#8220;gratificazione dei sensi&#8221;</a></p>
											</div>

				</li>
								        			</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-3" class="alx-tab group thumbs-enabled">
        								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2022/12/Centrale-termoelettrica-Monfalcone-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/legambiente-monfalcone-sbagliato-chiedere-lo-sconto-in-bolletta-in-cambio-del-via-libera-al-carbone/" rel="bookmark">Legambiente Monfalcone: Sbagliato chiedere lo sconto in bolletta in cambio del via libera al carbone</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/a-udine-la-prima-cura-osteopatica-per-disturbi-olfattivi-da-covid-protocollo-di-cura-unico-in-italia/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2021/12/Da-sx-Mayer-Grego-Thei-e-Selva-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/a-udine-la-prima-cura-osteopatica-per-disturbi-olfattivi-da-covid-protocollo-di-cura-unico-in-italia/" rel="bookmark">A Udine la prima cura osteopatica per disturbi olfattivi da Covid. Protocollo di cura unico in Italia</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/covid-liva-pd-fa-male-il-confronto-tra-fvg-e-veneto-fedriga-sara-astro-nascente-ma-nostra-terra-soffre/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2021/12/download-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/covid-liva-pd-fa-male-il-confronto-tra-fvg-e-veneto-fedriga-sara-astro-nascente-ma-nostra-terra-soffre/" rel="bookmark">Covid: Liva (Pd), fa male il confronto tra Fvg e Veneto: “Fedriga sarà ‘astro nascente’ ma nostra terra soffre”</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/m5s-fvg-preoccupazione-per-stato-di-agitazione-in-sanita-pordenonese/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2021/11/ospedale-emerge-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/m5s-fvg-preoccupazione-per-stato-di-agitazione-in-sanita-pordenonese/" rel="bookmark">M5s Fvg: “Preoccupazione per stato di agitazione in sanità pordenonese”</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://friulisera.it/vaccino-shaurli-pd-persone-rimandate-mesi-per-terza-dose/">
							<img  width="80" height="80"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://friulisera.it/wp-content/uploads/2021/04/IMG_20210421_113514-80x80.jpg"  class="attachment-thumb-small size-thumb-small no-lazy wp-post-image" alt="" loading="lazy" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://friulisera.it/vaccino-shaurli-pd-persone-rimandate-mesi-per-terza-dose/" rel="bookmark">Vaccino: Shaurli (Pd), persone rimandate mesi per terza dose</a></p>
											</div>

				</li>
								        			</ul><!--/.alx-tab-->

		

		
			</div>

</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-menu_istituz" class="nav container group"><li id="menu-item-11911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11911"><a href="https://friulisera.it/">Home</a></li>
<li id="menu-item-11912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11912"><a href="https://friulisera.it/chi-siamo/">Pubblicità elettorale politiche 2022</a></li>
<li id="menu-item-11914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11914"><a href="https://friulisera.it/contatti/">Contatti</a></li>
<li id="menu-item-11915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11915"><a href="https://friulisera.it/cookies-policy/">Cookies Policy</a></li>
<li id="menu-item-11916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11916"><a href="https://friulisera.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-11913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11913"><a href="https://friulisera.it/condizioni-generali-utilizzo-del-sito-degli-abbonamenti/">Condizioni generali di utilizzo del sito</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p> Testata giornalistica registrata "FriuliSera-Epaper" Reg. Trib. di Udine n° 2 del 06/02/2015. Direttore responsabile Fabio Folisi. - redazione@friulisera.it <br /> Iscrizione Roc N°38469.<i> Sede legale, direzione e redazione in Via Tombis 200 Lauzacco di Pavia di Udine - Editore inc. Ass. "Ilquotidiano nuovo" CF. 94136350306 - <br /> <br />Eccetto dove diversamente indicato, tutti i contenuti di Friulisera-Epaper sono rilasciati sotto licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribuzione - Non commerciale - Non opere derivate 4.0 Internazionale</a>.<br /> <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a></i></p>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/Friulisera.it/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/Friulisera" target="_blank" ><i class="fab fa-twitter"></i></a></li></ul>                                    </div>

        </div><!--/.hu-pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script id="wfc-front-localized">var wfcFrontParams = {"effectsAndIconsSelectorCandidates":[],"wfcOptions":null};</script>          <script id="wfc-front-script">!function(){var e=wfcFrontParams.effectsAndIconsSelectorCandidates;var o,t,c,r,i=(r={},o=navigator.userAgent.toLowerCase(),(c={browser:(t=/(chrome)[ /]([\w.]+)/.exec(o)||/(webkit)[ /]([\w.]+)/.exec(o)||/(opera)(?:.*version|)[ /]([\w.]+)/.exec(o)||/(msie) ([\w.]+)/.exec(o)||o.indexOf("compatible")<0&&/(mozilla)(?:.*? rv:([\w.]+)|)/.exec(o)||[])[1]||"",version:t[2]||"0"}).browser&&(r[c.browser]=!0,r.version=c.version),r.chrome?r.webkit=!0:r.webkit&&(r.safari=!0),r),s="",a=0;for(var n in i)a>0||(s=n,a++);var f=document.querySelectorAll("body");f&&f[0]&&f[0].classList.add(s||"");try{!function(){for(var o in e){var t=e[o];if(t.static_effect){if("inset"==t.static_effect&&!0===i.mozilla)continue;var c=document.querySelectorAll(t.static_effect_selector);c&&c.forEach(function(e,o){e.classList.add("font-effect-"+t.static_effect)})}}}()}catch(e){window.console&&console.log&&console.log("Font customizer error => could not apply effects",e)}}();</script>
        <style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script src='https://friulisera.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/friulisera.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://friulisera.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script src='https://friulisera.it/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script id='hu-init-js-js-extra'>
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/friulisera.it\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"0bdce5345c"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/friulisera.it\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.4.24","mainScriptUrl":"https:\/\/friulisera.it\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.4.24","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.62000000000000010658141036401502788066864013671875},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3000000000000000444089209850062616169452667236328125},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.1999999999999999555910790149937383830547332763671875,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.475000000000000088817841970012523233890533447265625},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000004884981308350688777863979339599609375,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};
</script>
<script src='https://friulisera.it/wp-content/themes/hueman-pro/assets/front/js/hu-init.min.js?ver=1.4.24' id='hu-init-js-js'></script>
<script src='https://friulisera.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.33' id='dflip-script-js'></script>
<script src='https://friulisera.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script src='https://friulisera.it/wp-content/themes/hueman-pro/addons/pro/header/assets/front/vendors/flickity.min.js?ver=1.4.24' id='hph-flickity-js-js'></script>
<!--[if lt IE 9]>
<script src="https://friulisera.it/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js"></script>
<![endif]-->
            <script id="appearing-animation-js" type="text/javascript">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</script>
            </body>
</html>